Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Volant ne se débloque pas


fanjo
 Partager

Messages recommandés

Bonsoir,

 

j'ai un problème de déverouillage de la colonne de direction sur la Passat 3C de 2008 1l9 Blue motion de mon frère.

L'ODB indique dans un premier temps de tourner le volant, puis affiche Direction non déverrouillée.

Impossible de faire un diag car les calculateurs ne sont plus accessible.

Lorsque l'on insère la clé on entend des tic tic. mais rien ne se passe.

Ca déverrouille 1 fois sur 100 (j'ai pas compter hein mais c'est ultra rare).

 

J'ai démonté le module de blocage et voici les photos. Les soudures ont l'air d'être propres et le tic tic correspond je pense à l'interrupteur.

 

Merci d'avance pour votre aide

 

P_20211010_185628.jpg

P_20211010_185550.jpg

P_20211011_064541.jpg

Modifié par fanjo
Lien vers le commentaire
Partager sur d’autres sites

En section A6c6 c'est un problème connu. Fait une recherche c'est possible que le système soit ressemblent.

Envoyé de mon M2101K6G en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

oui j'ai le problème aussi sur mon a6 mais le système n'y ressemble pas du tout.

Sur Audi, le problème de déblocage se manifeste plus rarement et peut être résolu en effaçant les défauts.

Sur la Passat, rien n'y fait et c'est apparu du jour au lendemain, ce qui fait penser plus à un problème électrique/électronique voir antidémarrage.

 

D'après mes recherches, sur les versions jusqu'à 2007, il fallait changer le module de blocage et le boitier confort.

Mais après 2007,  à priori, le problème pourrait venir des microswitchs qui ne délivrent pas la bonne information (ouvert/fermé) ou de soudures sèches.

D'ailleurs on entends bien les microswitchs faire tic tic plusieurs fois, ce qui prouve que le moteur fonctionne puisque c'est lui qui fait tourner le mécanisme qui vient appuyer sur ceux-ci (entourés en rouge sur la photo).

 

Je testerai le moteur quand j'aurais un petit moment pour être sur que le problème ne vient pas de là.

Il faudrait que je refasse aussi les soudures.

 

fanjo

P_20211011_064541-2.jpg

Modifié par fanjo
Lien vers le commentaire
Partager sur d’autres sites

Oui c'est comme pour les serrures, c'est pas la partie mécanique ou moteur mais la partie électronique qui merde. Ça doit être assez délicat à faire ces soudure mais si on sait faire avec le matos adéquat ça de se faire

Envoyé de mon M2101K6G en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonsoir,

 

je viens faire un retour concernant mon problème de blocage de la direction sur la Passat à mon frère.

Le problème s'est résolu après avoir aspergé les microswitchs avec du nettoyant contact.

Après remontage de la colonne tout fonctionne bien.

 

Bonne soirée

fanjo

P_20211010_185550-2.jpg

Modifié par fanjo
Lien vers le commentaire
Partager sur d’autres sites

En tout cas, l'origine du problème est bien les microswhitch qui se trouvent sur internet si le soucis revenait :)

 

Modifié par fanjo
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...