Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème liquide de refroidissement sale malgré plusieurs purges


Messages recommandés

Bonjour à tous, 

 

J’ai acheté une Audi A5 3.0 TDI 240ch QUATTRO de 2008 fin janvier 2021 à 164 000 km au compteur.

A ce jour j’ai effectué une grosse révision :

- Vidange moteur

- Remplacement filtre à huile, filtre à air, filtre habitacle.

- Purge liquide de frein

- Purge liquide de refroidissement (c’était très sale de couleur marron et comme s’il y avait un peu de sable gris) il y a 3 semaines. 

 

Le problème depuis 1 semaine c’est que je n’ai plus de chauffage.

 

Je regarde mon liquide de refroidissement cela est toujours un peu marron mais l’eau est trouble. Je décide donc d’emmener ma voiture dans un autre garage.

Les garagistes ont fait 5 purges sur une journée et toujours pas de chauffage, ils m’ont dit qu’ils ont retrouvé énormément de saleté et m’ont montré ça ressemblait à une pate marron épaisse et ils supposent que le radiateur est bouché et qu'un mauvais remplissage a été effectué par l'ancien propriétaire. 

 

Suite à cela ils m’ont dit que je peux rouler car la voiture ne chauffe pas. Hier, j’ai effectué 3h d’autoroute et la voiture n’a aucun moment chauffé mais je n’ai toujours pas de chauffage malgré un espoir au bout de 2h où cela a commencé à chauffer un petit peu mais cela est redevenu rapidement froid.

 

Le dernier garage m' dit de remplacer les deux radiateurs, je voulais savoir s’il y avait une autre solution si par exemple je pouvais juste nettoyer les radiateurs plutôt que de les remplacer alors qu’ils ne fuient pas ?

Car je pense que le devis va chiffrer très vite chez Audi…

Je vous remercie d'avance de vos conseils

 

tibo2107

Lien à poster
Partager sur d’autres sites

Si un ancien proprio a mis 2 types de liquides de refroidissement différents, ca peut causer des soucis.

J'ai eu le même problème sur une Peugeot 308 :

Le chauffage habitacle est effectué par un radiateur en parallèle du circuit de refroidissement, il y a une vanne dans le circuit à l'entrée de ce radiateur.

Le soucis : Lorsque le chauffage n'est pas activé pendant un long moment, la vanne reste fermée et le liquide dans le radiateur stagne et colmate, ce qui forme une pate marron.

La solution est de changer le radiateur habitacle mais il est possible de le démonter et de le nettoyer avec du vinaigre de mémoire. Tu as les mêmes symptomes donc si le circuit est le même, ton problème devrait probablement être le même.

 

Lien à poster
Partager sur d’autres sites

Bonjour, il existe chez Audi un kit de produits de nettoyage à base d'acide. Et à la fin tu démonte tes durites du radiateur de chauffage côté moteur et tu envoie de l'eau sous pression de la sortie vers l'entrée. En général ça fonctionne.

Envoyé de mon GM1913 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Merci beaucoup pour ton retour rapide. 
Ok ok donc du coup pour que cela ne me coûte pas cher, je dois démonter et nettoyer le radiateur de chauffage, le radiateur moteur et refaire une purge du liquide de refroidissement et cela sera bon? 
Voici en pièce jointe 3 photos de la couleur du liquide de refroidissement. 

 

Je peux quand même rouler faire des grands trajets si elle ne chauffe pas c'est bon ? 

 

Je te remercie, 

IMG_1735.jpg

IMG_1736.jpg

IMG_1737.jpg

Lien à poster
Partager sur d’autres sites

Normalement un nettoyage du radiateur de chauffage habitacle suffit, ensuite une purge du circuit avec un liquide neuf et ca devrait être bon

Lien à poster
Partager sur d’autres sites

D'accord merci beaucoup, car le garage qui m'a fait 5 purges me disait qu'il fallait remplacer radiateur moteur et radiateur chauffage habitacle mais la ça chiffre. 

Mais avant de me lancer la dedans, je peux déjà faire ce que tu préconises et voir le résultat cela sera moins cher. 

 

Le radiateur moteur pas besoin de le nettoyer ? Car il doit y avoir du liquide sale partout dans le circuit non ? 

Lien à poster
Partager sur d’autres sites

salut,j avais deja eu le meme soucie sur d autre voiture !

 

l astuce simple ,efficace et peu couteuse est que tu te rends chez un chauffagiste professionnel ,tu lui demande le plus puissant détartrant calcaire pour chauffe eau !

 

tu mets un bon litre voir un peu plus en plus du LDR  ( plus tu en met , plus sa sera radical et efficace ) ! tu roule environ 10 / 20 kms !tu laisse refroidir le moteur et tu déboites une durite du radiateur et tu rinces par le bocal avec un tuyau d arrosage ( a faire avec le chauffage en position ouverte ou degrés max ) , quand c est clair,tu remonte ta durite,tu met le niveau que avec de l eau ,tu roule a nouveau 10/ 20 kms et tu rinces a nouveau si tout est propre,tu vidanges et remet du LDR  .

 

voila !!!

 

 

Lien à poster
Partager sur d’autres sites

Le liquide sale est dans tout le circuit mais normalement c'est seulement ton radiateur habitacle qui est bouché, le reste se nettoyera tout seul avec une purge

Modifié par Yvann
Lien à poster
Partager sur d’autres sites

Ok ok super je vous remercie infiniment je vais essayer, je vous tiens au courant

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour à tous, 

Je vais faire le nettoyage ce week-end car je vais avoir le temps, suite à vos posts je voulais avoir vos avis pour savoir si j'emploie la méthode 1 ou la méthode 2 mentionnées ci-dessous ? 
Merci d'avance de vos retours. 
 

1ère point : Nettoyage radiateur de chauffage

  1. Débrancher les deux durites dans le compartiment moteur du radiateur de chauffage (moteur éteint)
  2. A l’aide d’une soufflette pour faire pression, insérer le nettoyant jantes dans la durite de droite.
  3. Laisser couler pendant 1 min au moins afin que le nettoyant jante soit bien imprégné dans le radiateur de chauffage
  4. Rebrancher les deux durites et laisser reposer une nuit
  5. Ensuite le lendemain je roule 10/20km avec bien entendu chauffage allumé degrés max
  6. De retour je mets un jet d’eau dans la durite de droite et je vois si la couleur est claire sur la durite de gauche (moteur allumé avec chauffage degrés max)
  7. Si eau claire je rebranche les deux durites et je passe au 2ème point ci-dessous.

Question I :

Si eau toujours pas claire je réeffectue une deuxième fois ce processus avec encore repos du nettoyant jante une nuit ?

 

2ème point : Purge du liquide de refroidissement (1ère méthode)

  1. Débrancher la durite du bas du radiateur moteur à l’avant pour vidanger
  2. Ouvrir le vase d’expansion avec chiffon et soufflète dedans afin de pouvoir vidanger tout le liquide (moteur éteint)
  3. Mettre de l’eau jusqu’au témoin max du vase d’expansion et rebrancher la durite du bas du radiateur moteur
  4. Rouler 10/20km
  5. Réeffectuer une purge (même processus point 1,2 et 3)
    Faire attention à la courroie d’accessoire (débranchement batterie) et de la température du vase d’expansion lors des manipulations
  6. Faire des purges jusqu’à que l’eau soit claire
  7. Si l’eau devient claire mettre le liquide de refroidissement G13 et réeffectuer les deux dernières purges avec.

 2ème point : Purge du liquide de refroidissement (2ème méthode)

  1. Ouvrir le vase d’expansion et enlever le calorstat (est-ce facile ?)
  2. Retirer les deux durites de retour d’eau situées au-dessus du vase d’expansion
  3. Démarrer le moteur (avec chauffage au max) et mettre un jet d’eau dans le vase d’expansion avec les durites de retour qui recrachent l’eau en dehors de la voiture

Merci, 

 

Tibo2107

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...