Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A4 B9 2016 Sline v6 218ch


rwanito
 Partager

Messages recommandés

Salut,

 

Nouvelle Mésaventure avec la voiture. voyant moteur qui s'allume. passage a la valise et code P20E8 00 pression trop faible.

 

Sûrement la pompe AD Blue de merde . Maintenant J'ai un message au TDB la voiture s'arretra dans 1000km. Passage chez audi dans la semaine pour lacher encore un billet:AP-Smiles_u1F92C:.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Retour de chez Audi,

 

Plus de peur que de mal. au final juste un rajout d'adblue. AP-Smiles_u1F60A.png

 

Par compte Audi trouve étrange du message au tableau de bord et le défaut constaté a la valise. Normalement la voiture met un message quand il manque de l'adblue et la rien juste le message du dysfonctionnement adblue.

 

Audi à fait une remise de 10Euros top. Rajout de 26 litres pour 14Euros.

Lien vers le commentaire
Partager sur d’autres sites

J’ai eu le même message mais moi j’avais déjà eu la première alerte de niveau bas d’Adblue. Après remplissage de 10L, le message de dysfonctionnement n’est pas revenu. J’ai l’impression que quand le niveau est bas, la pression n’est plus la même et la pompe se met en défaut.

IMG_3561.jpg
Lien vers le commentaire
Partager sur d’autres sites

oui c'est bien ca. Mais aucun message auparavant.

 

si juste une mise a niveau d'adblue ca me va très bien car au vu du prix d'une pompe adblue:O

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...