Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème marche arrière boîte auto 1.8 T


Toxiimo
 Partager

Messages recommandés

Bonjour, 

Je viens par la présente vous demandez aides et conseilles car la boîte auto de mon A4 b5 1.8 T de 1997 avec 162 000km ce met à faire des folies.

Je vous explique jusqu’à présent tout aller super bien avec cette voiture que j’ai acheté il y a maintenant 3 semaines.

 

Hier après avoir roulé je vais pour enclencher la marche arrière pour me garer et la au tableau de bord toutes les vitesses ce sont sélectionnées et impossible de reculer en position R. 
Cependant toute les autres positions fonctionnent.


Aujourd’hui je décide de passer un coup de vag et il me sort 

1 code défaut trouvé 

00293- contacteur multifonction (f125)

27-00-signal implausible 

J’ai essayé de l’effacer mais il revient à chaque passage de marche arrière sans pour autant pouvoir reculer 

 

Si quelqu’un peut m’aider ou m’éclairer car là je colle et je trouve aucune aide ailleurs 

Merci par avance et désoler pour l’orthographe 

     
                                Tom

Lien vers le commentaire
Partager sur d’autres sites

Il s'agit du contacteur sous le levier de vitesses. Il faut démonter.

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, Philippe C a dit :

Il s'agit du contacteur sous le levier de vitesses. Il faut démonter.

Envoyé de mon SM-G950F en utilisant Tapatalk
 

Tout d’abord merci pour ta réponse.

Alors j'ai commencé à démonter cette aprèm et j’ai donc enlevé  le pommeau avec le bouton du levier et ensuite enlevé l’entourage avec les leds et les inscriptions de passage de rapports et ensuite je suis arrivé  à l’accordéon et j’ai collé pour la suite. 

Serait tu ou il ce trouve ? Ou peut-on l’acheter ? 
Merci d’avance 

 

                                Tom

Lien vers le commentaire
Partager sur d’autres sites

Salut,
Sur les TipTronic, le contacteur multifonction F125 est situé sur la boite sous la voiture.
C’est une panne courante : une recherche sur le forum avec "F125" devrait t’apporter plein de réponses.
Il faudra sûrement le changer.

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : Problème marche arrière boîte auto 1.8 T
Il y a 20 heures, frankr171 a dit :

Salut,
Sur les TipTronic, le contacteur multifonction F125 est situé sur la boite sous la voiture.
C’est une panne courante : une recherche sur le forum avec "F125" devrait t’apporter plein de réponses.
Il faudra sûrement le changer.

Salut merci de ta réponse après avoir tout démontés tout regardés j’ai ressayé  à nouveau et le problème a disparu et là aujourd’hui c’est revenue encore plus de marche arrière 🤬🤬

Je vais jeté un œil sur ce que tu vient de me dire merci 🤟🏻
 

                             Tom

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...