Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Webasto capricieux...


jp280369
 Partager

Messages recommandés

Bonjour et bonne année à tous 🍾

 

J'ai un problème avec mon webasto et j'ai cherché sur le forum mais pas trouvé de réponse au problème. 

 

Alors si quelqu un a une idée....

 

Quand je l'allume,  il rallume donc ....3 secondes puis s'éteint. 

Que ce soit avec la télécommande ou de l'intérieur de la voiture avec la programmation...

 

???? Et vous ?

 

Merci d'avance 😉

Lien vers le commentaire
Partager sur d’autres sites

Hello,

Normal car il se met en sécurité donc un diag du webasto s' impose (problème d' alimentation en carburant, bougie HS, etc....)AP-Smiles_u1F60F.png

Lien vers le commentaire
Partager sur d’autres sites

J'ai retrouvé un scan que J avais fait,il n'y a pas trop longtemps...

 

- chauffage d'appoint 

==========================================

Adresse 18: Chauff. appoint Labels: Aucun

No. VAG du calculateur: 4E0 910 105 Mat: 4E0 265 081 C

Pièce et/ou version: Heizgeraet H06 0280

Codage logiciel: 0000111

Code atelier: WSC 00000 000 00000

VCID: 59B9DCB0902C5C87BE-800C

1 Code défaut trouvé:

 

01415 - Pompe de circulation (V55)

007 - c.c. à la masse

Lien vers le commentaire
Partager sur d’autres sites

Ba voilà, tu as ta réponse...

 

Si le circuit se met à chauffer mais que le liquide ne circule pas et bien ça se met en sécurité...

Lien vers le commentaire
Partager sur d’autres sites

C'est quoi cette pompe ?

En état normal la voiture envoyait de l air chaud via les aerateurs mais ne chauffait pas l'eau du radiateur...

Lien vers le commentaire
Partager sur d’autres sites

On part du principe que ta voiture fonctionne bien en temps normal.

Ta pompe à eau, entraînée par le moteur (courroie, chaine,...), fait circuler l'eau entre le moteur et les radiateur de chauffage habitacle et radiateur de refroidissement.

Tu as donc une régulation à 90°C et du chauffage.

En chauffage stationnaire le webasto va brûler de l'essence pour faire chauffer ton liquide de refroidissement mais le liquide a besoin de circuler vers le radiateur d'habitacle alors que la pompe à eau entraînée par le moteur ne tourne pas.

Dans ce cas c'est une petite pompe à eau électrique (V55 de son petit nom) qui va faire circuler le liquide, seulement entre le webasto et le radiateur d'habitacle. Pas par le radiateur de refroidissement vu qu'on cherche à chauffer en non pas refroidir...

Si cette pompe électrique ne fonctionne plus (c'est bien plus probable qu'un défaut de fils électrique en court-circuit...d'ailleurs tu as déjà regardé si ton fusible était en bon état ?) et bien le webasto se met en sécurité pour tout simplement ne pas cramer !

Lien vers le commentaire
Partager sur d’autres sites

Je suis passé chez Audi pour un diag ...

 

1)  2551 0 Appareil de chauffage verrouillé 

2) 1415 7 Pompe de circulation ( court circuit à la masse statique )

 

Le chauffage stationnaire est verrouillé si un défaut survient 3 fois de suite, alors que le brûleur était en marche

Par l'intermédiaire du canal d'adaptation7, avec la valeur 1, vous pouvez éliminer le blocage....

 

Alors ok, mais je ne comprends pas quelque chose....

 

Si comme Roccomon  me l'a bien expliqué, la température d'eau au tableu de bord devrait être de 90° non ?

Je sais que quand ça fonctionnait, je n'avais jamais la température d'eau à 90° en prenant la voiture et ça chauffait bien l'habitacle quand même...

Elle se trouve où cette pompe ?

Lien vers le commentaire
Partager sur d’autres sites

non la température au tableau de bord ne monte pas, le circuit de chauffage ne passe pas par le même endroit, et la pompe est juste accolé au webasto tu as deux durites qui en sortent un départ et un retour 

Lien vers le commentaire
Partager sur d’autres sites

200109032014521305.jpg

 

Voici l'explication de la différence du circuit de chauffage stationnaire et du refroidissement du moteur.

 

Cette pompe se situe derrière le passage de roue avant droit, collé au webasto

Modifié par Jerem-16
Lien vers le commentaire
Partager sur d’autres sites

Vue derrière le passage de roue

 

200109032413421647.jpg

 

 

Vue du webasto avec la fameuse pompe en premier plan.

 

200109032413229830.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ah OK, voilà, c'est ce qui m'échappait en fait, maintenant c'est plus clair.

 

Donc faut que je vois au niveau de cette pompe.

Court circuit à la masse statique, ça veut dire quoi ça ???

Un câble qui touche la masse quelque part, donc coupé, ou ce serait à l'intérieur de la pompe ?

 

Pardon pour toutes ces questions mais je suis vraiment pas un pro... lol

Lien vers le commentaire
Partager sur d’autres sites

Fusible ? Pompe HS ? Un véritable défaut du faisceau électrique est possible mais peu probable...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

 

Petit up d'un topic qui correspond plus ou moins à mes soucis actuels donc pas utile de recréer un nouveau topic.

Avant tout je me présente: Michel, informaticien. Ancien propriétaire d'une A4 B5 1.9 TDi 110, remplacée par une B8 2.0 190 Quattro il y a un peu moins de deux ans.

Je suis passionné de mécanique automobile et j'ai un ami qui roule en A8 D3 et qui m'a exposé un souci sur sa voiture: Webasto inopérant. 

Alors je ne connais pas du tout (ou très peu) les A8 D3 mais travailler un peu sur une telle auto c'est assez sympa, on n'en voit pas tous les jours.

Donc, diagnostic au VCDS passé. Résultat: Webasto, Bougie Q8: signal implausible. J'ai voulu accéder à cette fameuse bougie et j'y suis parvenu mais quelle épopée. Il a fallu retirer complètement le webasto du véhicule et démonter en partie la chaudière pour avoir accès à cette fameuse bougie. 

Je songeais à la remplacer, mais mon ami a un peu tiqué sur le prix (165 euros chez Audi). Savez-vous si on peut trouver cette bougie ailleurs ? J'en ai trouvé plusieurs sur le net mais le corps de ces bougies est rond alors qu'ici la bougie est justement carrée... :s Savez-vous si l'on peut tester cette bougie (Ohmmètre ou autre) ? Je l'ai mesurée à l'ohmmètre, j'arrive à une résistance vraiment très faible, moins d'un ohm... Est-ce normal ?

Avec un tel défaut (Signal implausible), la bougie est-elle obligatoirement à remplacer ?

Savez-vous aussi comment on peut forcer la mise en marche du Webasto ? (pour tester après coup). Je pensais qu'au VCDS c'était faisable mais je n'ai pas trouvé et j'ai lu qu'on pouvait le forcer depuis l'habitacle mais là encore j'ignore comment faire. Et mon ami a acheté son A8 d'occasion et n'a pas de télécommande avec (peut-être perdue par l'ancien propriétaire). Savez-vous si on peut racheter une télécommande ? Mon ami craint que la voiture n'ait pas le récepteur de télécommande (parait que ca serait une option mais je vois mal comment on pourrait avoir le webasto sans télécommande et donc sans récepteur, ça serait franchement ridicule).

 

Voilà voilà, plein de questions, mais elles tournent toutes autour du Webasto donc je me suis dit que ça correspondait au présent topic.

 

Merci à tous d'avance pour votre aide précieuse.

 

Cordialement,

 

Michel

 

Lien vers le commentaire
Partager sur d’autres sites

J'imagine que ton pote à une A8 TDI ? Si oui, il y a effectivement un webasto pour aider le moteur à monter en température mais ça ne veut pas dire qu'il a l'option réchauffage stationnaire.

Je n'ai pas cet équipement et je ne me suis jamais renseigné sur ce système donc je ne pourrai pas t'aider.

Juste un truc qui me surprend c'est de mesurer une résistance faible sur une bougie. Au premier abord je dirais qu'une bougie devrait avoir une résistance forte voire infinie. Il s'agit d'un composant qui créé une étincelle entre 2 points qui ne se touchent pas...

Avec la référence de chez Audi ça ne donne pas la même bougie sur internet ?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...
Le 13/01/2021 à 10:30, Roccomon a dit :

J'imagine que ton pote à une A8 TDI ? Si oui, il y a effectivement un webasto pour aider le moteur à monter en température mais ça ne veut pas dire qu'il a l'option réchauffage stationnaire.

Je n'ai pas cet équipement et je ne me suis jamais renseigné sur ce système donc je ne pourrai pas t'aider.

Juste un truc qui me surprend c'est de mesurer une résistance faible sur une bougie. Au premier abord je dirais qu'une bougie devrait avoir une résistance forte voire infinie. Il s'agit d'un composant qui créé une étincelle entre 2 points qui ne se touchent pas...

Avec la référence de chez Audi ça ne donne pas la même bougie sur internet ?

Salut , Julien la bougie du WEBASTO ressemble plutôt à une bougie de chauffe diesel elle créée un point d'ignition pour enflammer le carburant. Julien le WEBASTO peut si je ne m'abuse se déclencher à partir du menu vert (à confirmer) si il est bien là en chauffage stationnaire, il se programme heure de départ etc.... il ne se declenche pas si le niveau de carburant est trop bas, ni si la batterie est faible, sinon il est juste là en aide à la préchauffe (diesel), et en effet la chaudière doit être entretenue comme tout dispositif de chauffage flamme, bougie, chambre de combustion etc ... lorsque'il tourne tu devrais normalement avoir un voyant rouge sur le cadran du compteur vitesse en bas.

Modifié par lesquale45
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...