lesquale45

Utilisateur
  • Compteur de contenus

    566
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

2 abonnés

À propos de lesquale45

  • Rang
    Forumiste sénior
  • Date de naissance 08/12/1964

Information de profil

  • Sexe
    Homme
  • Prénom
    Pascal
  • Localisation
    Pt de beauvoisin 38
  • Marque et modèle
    audi A8 d3 4.2 2003
  • Motorisation
    A 8 4.2 2003

Visiteurs récents du profil

614 visualisations du profil
  1. je vais voir avec le concerné afin d'avoir un max de détails sur la procédure utilisée et je reviens pour vous dire tout ca
  2. Salut à tous, j'espère que tout le monde va bien, me voici confronté à un nouveau défi, mais cette fois ci ce n'est pas pour moi. Un ami à récemment acheté une A8L avec un boitier ABS défectueux, après moultes tentatives de réparation il à finalement choisi d'en acheter un autre, à priori nous sommes sur les bonnes références, cependant il faut le reprogrammer. Lors de cette manœuvre le VDCS lui demande de rentrer des codes, les deux premiers passent sans problème, mais le troisième bloque, il semblerait qu'on lui demande un code "confidentiel" Je lui ai proposé 3615 ULLA mais cela ne l'a pas fait rire ... L'un de vous saurait-il de quoi il s'agit ? Merci d'avance pur vos réponses.
  3. Salut, si tu avais une fuite depuis longtemps, il est fort probable que ton compresseur ait "vécu" mais avant de le changer essaie d'identifier le bruit de casserole que tu évoques, dépose le, et ouvre le , il n'y a peut être que le segment à changer, on trouve sans souci, le kit de réparation pour moins de 30 euros ... lors du démontage ne t'inquiète pas si le compresseur est monté souple, on ne le dira jamais assez, c'est normal. Tiens nous au courant
  4. j'ai roulé plusieurs mois avec un moteur de frein ar défectueux sans aucun souci hormis la gêne des bip à chaque redémarrage
  5. purée les Miessler on bien descendus coté tarif, ça devient très abordables de remplacer nos vielles jambes de force ....
  6. non la température au tableau de bord ne monte pas, le circuit de chauffage ne passe pas par le même endroit, et la pompe est juste accolé au webasto tu as deux durites qui en sortent un départ et un retour
  7. Coucou à tous, juste pour vous souhaiter à tous une belle et bonne année 2020
  8. Hello pour ton logo attention, passe la au VCDS pour savoir de quoi il s'agit, je ne l'ai jamais eu dans mes soucis de suspensions, et pourtant j'en ai eu des misères avec ça, donc je suis curieux de savoir ce qui le provoque, et normalement pas de rééquilibrage lorsque tu remplaces les suspates, après pas de différence entre confort et auto, c'est normal, la voiture se mets en mode dynamique au delà d'une certaine vitesse si elle est soutenue, d'ou le terme automatique Courage tu vas t'en sortir
  9. ou se trouve la sonde de température d'eau ? Est ce facile de la changer soi-même .

    Merci.

    Papilou78

  10. hello, à droite au dessus de la batterie il y a le moteur qui manœuvre la malle, donc commence par là
  11. hello oui, pas de souci Jeremy, en 2020 la distribution aussi, je sais pas si un tuto à été fait déjà, sinon je ferais le pas à pas en photo aussi, je vais sans doute également aller fouiller du coté des servo-moteurs de volet de chauffage, ça va faire un joli chantier aussi, ainsi que tous les silentblocs des trains avant et arrière, j'attaque dès que j'ai ma nouvelle auto afin de pouvoir bloquer la grosse Berta quelques semaines
  12. pffffff oui j'ai l’arrière droit hs vas falloir que je démonte aussi .....
  13. Hello, ne surtout pas tracter en boite auto malheureux
  14. que dire ? bravo comme quoi, il suffit de s'y mettre ... profites en maintenant et bonne route, par contre, le relais n'est pas rouge au final j'ai du confondre avec le fusible