Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

problème A6 C5 2.5 V6 tdi 150cv


Messages recommandés

Bonjour à tous,

voici mon problème :

 

il y a 15 jours de la fumée sortait au niveau du phare avant passager avec une forte odeur de résine brûler et mon voyant de batterie clignotait sur le tableau de bord.

j'ai rouler ainsi jusqu'à hier soir , à 300M de chez moi le compteur s'est éteint puis s'est rallumer comme un sapin de noel plusieurs fois , aiguilles compte tour et vitesse qui se mettaient à zéro puis revenaient à la normale.

une fois arriver chez moi, je coupe le moteur, j'essaye de démarrer et la plus rien , plus de jus.

ma batterie est neuve ( 3 semaines ).

je viens de la brancher ce matin , l'aiguille est au max donc elle ne semble pas être en cause.

j'ai démonter le cache distri en plastique et la courroie d'alternateur n'est pas casser.

 

d'après vous, est ce que c'est mon alternateur qui est HS ?

car vus le chantier pour le changer... démontage de la face avant etc ... en gros comme si je faisait la distribution ( faite il y a 18000km )

mon A6 est une 150cv , dois je prendre un alternateur de 150cv ou bien un de 155 ou 163 ou 180 convient ?

je compte en prendre un d'occasion car neuf je peux pas la.

 

merci d'avance pour vos conseils.

 

 

Lien vers le commentaire
Partager sur d’autres sites

batterie non remonter mais ça vient pas de la batterie puisque neuve

je pense que mon alternateur est HS

je vais attaquer le démontage de la face avant demain après midi je pense car il y a de quoi faire....

Lien vers le commentaire
Partager sur d’autres sites

Si une fumée c'est dégager côté droit,tu as tout à fait raison,c'est bien les pistes de l'induit qui sont en court circuit et qui fument.

 

Il aurait été bien en effet de regarder ta tension au voltmètre du combiné compteur.

 

Bon courage pour le remplacement. ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

bonsoir à tous,

je vais acheter pour dons d'organes une A4 de 2001 break moteur 150cv tiptronic

sur l' A4 je voudrai récupérer l'alternateur pour le monter sur mon A6 de 1999 idem 150cv mais boite manuelle

est ce que c'est les mêmes ?

autre question, que puis je récupérer comme pièces compatible sur mon A6 ?

amortisseurs?

disques?

moteur compatible même si tiptro?

intérieur?

volant?

compteur?

etc.....

 

le plus urgent c'est pour l'alternateur car mon A6 est en panne.

si quelqu'un peut me dire d'ici demain matin , je dois donner une réponse pour la voiture demain.

merci d'avance à tous, bonne soirée.

Lien vers le commentaire
Partager sur d’autres sites

Oui pas mal de pièces correspondent. L'alternateur de sur,il est peut être même plus puissance car la boite à de l'électronique en plus.

Modifié par TonyAudi
Lien vers le commentaire
Partager sur d’autres sites

bon j'ai opter pour un alternateur neuf que j'ai eu ce soir.

par contre sur le mien j'ai une prise ovale et un écrou de 8 pour la cosse plate mais sur le nouveau j'ai une cosse au milieu et l'écrou de 8 pour la cosse plate!

question, est ce que je peux coupe les fils de ma prise pour mettre une cosse afin de pouvoir raccorder?

je compte le poser demain matin .

si quelqu'un peut me dire comment procéder ?

merci d'avance,bonne soirée à tous

Lien vers le commentaire
Partager sur d’autres sites

Avant de couper quoi que ce soit,regarde bien si les fixations sont identiques,si la poulie et de même diamètre,déport et rainures....si après ça c'est good,coupe ta cosse pour pouvoir en mettre une plate!😉

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

alternateur identique à l'ancien reçus => poser , mais...soucis :

au ralentis le voyant de batterie reste allumer et quand je dépasse 1100 tours au ralentis ou en roulant le voyant disparais .

une idée?

puis je rouler comme ça ?

 

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

passes la au diag, tu devrais pouvoir consulter les tableaux de valeur instantanés pour controler la tension de l'alternateur!

après es tu certain de l'ampérage de tes alternateurs, il y a trois modeles differents, 95A, 120A et 140A, si tu n'as pas le bon, ton voyant va s'allumer et un defaut apparaitra "tension de charge non plausible"

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

poulie identique, copie conforme de l'ancien .

voyant batterie toujours allumé après avoir changer l'alternateur et recharger la batterie...

une idée???

la je comprends plus rien.....

Lien vers le commentaire
Partager sur d’autres sites

au ralentis le voyant est allumer et quand je dépasse 1100tr/mn il s'en va puis reviens dés que je suis en dessous

quand j' allume la ventilation ou les feux l'aiguille de la batterie descend et une fois le moteur couper plus rien.

alternateur neuf

batterie elle a 1 mois

 

 

j'y comprends plus rien la

vous avez une idée?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

j'avais un 120A d'origine et j'ai mis exactement le même en 120A .

j'y comprends vraiment plus rien la.

nouvel essais ce soir avec une autre batterie et idem, voyant allumer et ça charge pas.

alternateur neuf mais HS ?

une idée ?

Lien vers le commentaire
Partager sur d’autres sites

je suis d accord avec ced08....

 

a tu remonter (visuelle et tactile) le faisceaux électrique pour voir si il été pas abimer ou couper ou bien même les fiches oxyder ...

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...
Le 07/02/2015 à 12:55, Audi65380 a dit :

Une idee ?

La je sais plus quoi faire...

Salut

Comment a tu résolu ton problème stp

C est la même pour moi

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...