Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de chauffage en mode ECON


Zouze
 Partager

Messages recommandés

Salut les amis !

 

Quand on passe la climatisation en mode ECON, l'air provient directement de l'exterieur pour ventiler l'habitacle.

 

Seulement, chez moi, quand la température exterieure affichée est de 18° environ, on sent quand même de l'air chaud qui sort par les bouches d'aérations...

L'air qui sort dans l'habitacle n'est pas à sa température exterieure. On dirait qu'il est "réchauffé".

Pourtant, dans le SETUP de la climatisation, j'ai bien coché NON sur l'option "CHAUFFAGE SUPPL." (chauffage supplémentaire).

 

Vous avez une idée ???

Lien vers le commentaire
Partager sur d’autres sites

en mode econ tu as juste la clim qui est désactivée.

Si dehors il fait 18°C et que tu règles 22°C sur la console de chauffage alors l'air va sortir à 22°C... En gros en mode econ ça chauffe mais ça refroidit pas. Enfin, il me semble...

Lien vers le commentaire
Partager sur d’autres sites

le mode chauffage supplémentaire n'a rien avoir, il s'agit d'activer quand il fait moins de 6°C un webasto qui va pomper un peu de gasoil pour réchauffer plus rapidement l'habitacle car le moteur étant gros il est long à chauffer quand tu démarres

 

quand tu mets le mode econ tu prends l'air extérieur et tu le diffuses dans l'habitacle tel quel. sachant que ton compresseur de clim est coupé,

ex : si dehors il fait 18°C et que dedans il fait 25°C et que tu demandes 22°C ( tu me suis :) ) l'air de dehors sera soufflé tel quel jusqu'à que la température intérieur passe de 25 à 22°C. ensuite il sera chauffé ou non pour que les 22°C soit maintenu

 

par contre , si tu as 25°c dehors et 23°C dedans et que tu demandes 22°C, l'air de dehors sera plus chaud que dedans et vu que le compresseur est désactivé il ne sera pas refroidi, donc l'air soufflé sera plus chaud que la température intérieur, donc cet impression d'avoir un air chaud. c'est évident qu'a quelques degré près cela ne doit pas trop se sentir, mais s'il y a plus d'écart tu peux avoir cette impression que l'air qui rentre est chauffé

 

j'espère que c'est assez clair :)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Merci pour vos réponses !

 

Excusez-moi, mais j'ai oublié de préciser dans mon post original que la climatisation était réglée sur LO (donc au minimum).

L'air devrait donc logiquement sortir aux alentours de 18° dans l'habitacle, mais en fait, il est à 24 / 25°...

Lien vers le commentaire
Partager sur d’autres sites

précision utile effectivement, peut être y a t il un problème de sonde de température interne, si le module de clim a une vision de la température interne erroné, il peut penser qu'elle est trop froide et il chauffe ? .

 

Seule certitude, en mode econ, le compresseur de clim est coupé, donc la seule possibilité de modification de température de l'air extérieur est de le chauffer grâce à la chaleur du moteur

Lien vers le commentaire
Partager sur d’autres sites

salut, si le bouton econ reste allumé et que tu ne peux plus l'éteindre, il s'agit sûrement d'un niveau de gaz trop faible pour que cela puisse fonctionner!!

Au quel cas tu peux régler sur la température que tu veux, il ne pourra sortir que la température ambiante

 

J'ai eu une fuite sur le Q7 au niveau de la jonction du deuxième évaporateur à l'arrière du véhicule!!

 

A+

Lien vers le commentaire
Partager sur d’autres sites

J'ai changé la sonde de température, vu que la clim est tombée en panne tout récemment.

Le bouton ECON restait continuellement allumé, et que je n'avais plus de refroidissement d'air...

Je ne me rappelle plus quelle sonde ils ont changé (interne, ou externe ?)

J'en ai profité pour faire une recharge clim complète, la clim marche nickel !

 

Par contre, ce problème de réchauffement d'air en mode ECON continue... et il existait depuis l'achat du vehicule (il y a 2 ans).

Ca proviendrait d'une fuite ???

Modifié par Zouze
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...