Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

sans vie


Invité khun
 Partager

Messages recommandés

salut les pro,ca faisait longtemps !!! gros souci avec mon vieille allroad. impossible d'ouvrir la voiture avec la centralisation, 1er point bizard, 2 eme point, quand je met le contact rien ne se passe, même pas 1 voyant qui s'allume. (la batterie à 2 ans) si quelqu'un à une idée.... merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

déjà merci pour vos reponses, ça fait 3 jours quelle n'a pas demarré, et aucun rajout de materielles electrique, mais je me souviens d'un truc tout d'un coup, l'année derniere j'ai eu 4cm d'eaux dans l'habitacle, et au bout de 30 km la boite c'est mise en securité, 1semaine de sechage des moquettes et du boitier confort...pensez-vous que l'oxidation du boitier confort pourrait me faire cette panne?? merci encore

Lien vers le commentaire
Partager sur d’autres sites

Je penche vraiment comme les autres pour un problème de batterie qui à certainement lâchée avec les grosses chaleurs de ces derniers jours.

Remplace là et après on verra.

Lien vers le commentaire
Partager sur d’autres sites

merde ca peut laché comme ca une batterie !!!! j'attends un booster de batterie dans l'aprem je vous tiens au courant

Lien vers le commentaire
Partager sur d’autres sites

merci de m'avoir repondu en tout cas à tous, bon resultat des courses, test batterie, elle est bonne mais vide, l'alternateur charge à 13,24 au lieux de 14 donc à changer aparament

Lien vers le commentaire
Partager sur d’autres sites

Avant de changer tout l'alternateur, change en 1er lieu ton régulateur. Il se trouve à l'AR de l'alternateur et sert également de porte charbons.

Lien vers le commentaire
Partager sur d’autres sites

Invité khun

yo mon wawa !!!! oula !! si tu savais tout s'qu'il y a à faire la d'ssus, mais c'est bon je mis met la, distrib, alternateur, vidange avec tout les filtres polen gazoil, toute les rotules biellettes etc, joint spy torsen, joint spy et vidange du pont, plaquettes avant qui frotte... bref y a tout a faire quoi

Lien vers le commentaire
Partager sur d’autres sites

Invité khun

j'ai un pote qui a passé 12 ans chez audi il connait bien c'est lui qui va m'la faire puis à l'occas ouai je passe, bjrs à Isa !!

Lien vers le commentaire
Partager sur d’autres sites

Ouh que oui ça lâche comme ça une batterie..

J'ai travaillé pour Varta et pour Fulmen.

 

Et le plus souvent ça lâche d'un coup, c'est vrai. Et souvent consécutivement à un gros froid ou une grosse chaleur.

Comme ton alternateur ne débite plus comme il faut, il est fort possible que ta batterie était en sous-charge, ce qui augmente encore plus le risque de rupture brutale d'une plaque à l'intérieur.

 

Si tu veux un bon plan : prend une batterie de marque "Carrefour". Elles sont fabriquées par Varta et sont strictement identiques à la gamme Silver Dynamic, soit ni plus ni moins que le haut de gamme chez eux. Mais pour beaucoup moins cher.

Et, comme je le disais, je connais bien ces batteries, ce sont des vraies bonnes batteries :icon_wink: .

 

++

Modifié par Dam7s
Lien vers le commentaire
Partager sur d’autres sites

Invité khun

A votre avis les amis mon alternateur c'est un 120 ou 140 ampères??? sachant que je dois avoir toute les options sauf le toit ouvrant et les sieges chauffants??

Lien vers le commentaire
Partager sur d’autres sites

Invité khun

histoire de faire mon 701eme posts... personne à un avis pour mon alternateur, bah on va dire que je vais prendre un 140 ampères alors

Modifié par khun
Lien vers le commentaire
Partager sur d’autres sites

Invité khun

histoire de faire mon 701ème posts, personne à une idée pour mon alternateur !!! bon je vais prendre un 140 ampères alors

Lien vers le commentaire
Partager sur d’autres sites

Voici une réponse qui tue. C'est comme le port-salut, c'est marqué dessus. Lol.

Lien vers le commentaire
Partager sur d’autres sites

Invité khun

oui j'sais bien N°6, mais étant dans Paris j'me vois pas demonter en pleine rue... j'aurai bien voulus le commander avant maaaaiiiiis merci pour ta reponse

Lien vers le commentaire
Partager sur d’autres sites

Petit coup de fil a Audi avec ton num de série, tu devrais avoir la bonne information.

Comme ça, pas facile. Il faudrait quelqu'un qui ait déjà changer le sien sur Allroad...

Lien vers le commentaire
Partager sur d’autres sites

Sur le mien V6 TDI 180ch (BAU)

C'est écrit sur l'étiquette des codes option "8GU" alternateur 140A

Lien vers le commentaire
Partager sur d’autres sites

bonjour khun

j ai trouver ça il y a longtemps et va ma bien aider ....

http://audioc.free.fr/

tu tape tes codes de ton étiquette dans "recherche" ou comme dit FrançoisL un coup de tel a Audi ....

Modifié par JeanJahWeed
Lien vers le commentaire
Partager sur d’autres sites

Invité khun

merci à tous pour vos infos, je devrais pouvoir m'en sortir avec tout ça :marcelpoire:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut la compagnie !!! la semaine prochaine je fais vidange avec tout les filtres possibles, 1 soufflet d'cardan, le régulateur de l'alternateur(un 120A) vidange du pont arriere et joint spy, vidange torsen et joint spy, disques et plaquettes avant. Par contre quelqu'un aurai le prix du roulement de roue avant coter passagé??? merci !

Lien vers le commentaire
Partager sur d’autres sites

bon bah j'vais m'faire mes questions reponses !! 120€ chez audi 82mm, 50€ sur scaro "SKF". salut khun elle est terrible ta caisse

Lien vers le commentaire
Partager sur d’autres sites

oui François, il en a grand besoin, il me reste juste le debimetre je pense, car ça fait quelques années qu'il a une coupure net a l’accélération et il faut que je r'accélére pour que ça parte et sans coupure cette fois, et comme bcp j'ai la porte passager qui est fermé depuis 4 mois, ça, ça va être une galère.

Lien vers le commentaire
Partager sur d’autres sites

Ça se fait bien la porte en fait, avec une bonne scie a métaux ça va tout seul.

 

Pour le débitmètre je te conseille de changer que le capteur, tu conserves le corps d'origine quoi.

Lien vers le commentaire
Partager sur d’autres sites

encore un bon conseil !!!! merci François, donc le capteur de debimetre tu dis, je vais chez audi cette aprem, j'espere que c'est la cause de cette coupure au moins.... milles merci Francois

Lien vers le commentaire
Partager sur d’autres sites

j'espere que c'est pas une galere a changé, il y a pas un angle a respecté quand on change cette piece ?

Lien vers le commentaire
Partager sur d’autres sites

Non tu respectes les emplacements d'origines.

Par contre chez Audi ça doit être vendu entier et ça doit coûter très cher...

J'ai payé le mien 105€ en oem, mais c'est le prix pour les salariés d'un garage AD.

 

Lien vers le commentaire
Partager sur d’autres sites

salut à tous, et voila, un allroad nickel. torsen ok, en gros il restait un bon verre à moutarde d'huile... remplissage presque 1L. Régulateur d'alternateur ok, au lieux de 13,24, il charge maintenant à 14,56, en passant changement de courroie de clim et d'accessoire qui étaient toute craquelé. Soufflet de cardan ok, disques plaquettes avant ok.vidange pont arriere ok.

J'ai expliqué à mon pote qui à quand même bossé 12 ans chez audi mon probleme de coupure regime moteur à l'accéleration en lui disant que j'avais commandé un debimetre et lui il me dit que cela a rien à voir avec le debimetre, il met un coup d'valise et vois qu'il y a un defaut du truc de feux stop sous la padale de frein, et là il me dit "bah voila ton probleme de coupure moteur !" Evidemment je me met à rire en lui disant mais rien à voir avec les feux stop !!!! du coup on part faire un tour et la il me dit reste acceleré et appuis légèrement sur la pedale de frein, et v'lan !!!!! coupure moteur !!!!donc le faite de touché à la pedale de frein coupe l'acceleration, resultat j'ai plus qu'à renvoyé mon débimetre...et commandé un contacteur de frein enfin de truc sous la pédale de frein. A bonne entendeur

Modifié par khun
Lien vers le commentaire
Partager sur d’autres sites

Je pensais que tu n'avais pas de code défaut.

Je serai toi je changerai le débitmètre, c'est pas du luxe sur nos voitures de plus de 10 ans.

 

Tu as essayé le nouveau? Dans le pire des cas, tu gagneras quelques chevaux. Enfin tu récupéreras un moteur plein.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...