Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de Climatisation, air chaud à outrance au démarrage


slt
 Partager

Messages recommandés

Bonjour

 

J'ai remarqué sur le Q5 un problème (ou pas) avec la clim...

 

C'est le matin, la voiture n'a pas encore roulée, il ne fait pas 36° dehors...

 

Je démarre... la clim est réglée sur 20°

 

De gauche a droite les sortie d'aération : 1, 2, 3 et 4

 

La sortie 3 envoie de l'air chaud, les autres quasiment rien

Le problème c'est que c'est vraiment chaud... et du coup je suis obligé de baisser la température passager...

 

La sortie 4 elle ne sort pas cet air chaud.

 

Après plusieurs kilomètres le réglage devient bien fonctionnel et plus d'air chaud à outrance

 

Alors Bug???

 

Il ne me semble pas avoir cela sur l'A5...

Lien vers le commentaire
Partager sur d’autres sites

C'est une commande de volet qui est bloqué, cela m'est arrivé une fois.

Passage au VAG, relevé des températures de chaque aérateur / débloquage/ou changement du moteur de commande qui pose problème et c'est reparti.

Cela m'est arrivé 3 jours de suite, de nuit avec un soufflage FROID pour une commande à 20°C et -5°C extérieur... puis retour à la normal...

La CC était ennuyé car c’était la première fois qu’elle voyais ce genre de pb qui plus est, sur un Q5 !

 

Réparation faite dans la journée

Lien vers le commentaire
Partager sur d’autres sites

Déjà , Bauer Levallois tout dépend de la personne qui t'accueil ! :euh:

Après si tu leurs fait sentir que ton Audi n'est pas qu'une brouette à 4 roues, mais c'est aussi une certaine passion, l'accueil est différent tout au moins par le chef d’atelier et l'essayeur maison.

Maintenant ils traversent l’atelier pour venir dire bonjour et prendre des news...

Mais bon c'est comme tout et partout, il faut toujours contrôler la voiture (l'état et les prestations) avant de quitter la CC. :huh:

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...