Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Trous dans l'accélération


Messages recommandés

Bonjour les amis,

 

Je rencontre des petits problèmes atuellement sur ma TT. Suite à au remplacement du débitmètre (ma TT ne tenait plus le ralentit), le mecanicien m'a appris que mon catalyseur était mort. En passant, merci au Dump valve....

 

J'ai donc un devis pour remplacer le catalyseur, y compris la sonde Lambda.

 

Bref, je remarque encore malgré le changement du débitmètre des pertes de puissance lorsque j'accelère. J'en viens donc à ma question, est-ce que cela peut provenir de la déterioration du catalyseur ?

 

Merci pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

A mon avis, y'a pas de raison que ça vienne du cata, sauf s'il est bouché !

Surement un problème de fuite d'admission.

Y'a quoi comme code ndéfaut ?

Cata neuf + Lambda, ça va raquer ...

Lien vers le commentaire
Partager sur d’autres sites

1232€ TTC...

 

Je connais pas le code défaut. Audi ne me l'a pas dit.

 

autre chose, le dump valve étant mort, dois je le remplacer ? je ne veux pas de pieces non d'origine. que dois-je mettre à la place ?

Lien vers le commentaire
Partager sur d’autres sites

Pour la dump, change la absolument si elle est morte (classique), à la place tu mets celle pour S3 rèf 06A 145 710 N

Tu vois s'il y a changement et si ça continu de déconner, on pourra t'aider que si on a les codes défaut .

Lien vers le commentaire
Partager sur d’autres sites

Super, merci.

 

Où puis-je la commander ?

 

Edit : c'est bon je viens de la commander sur Ebay : 26€

 

Merci encore !

Modifié par Goshi
Lien vers le commentaire
Partager sur d’autres sites

Ce qui est bizarre c'est que je n'ai pas de voyant allumé sur mon tableau de bord...Un garagiste vient de me dire que si le catalyseur était mort ou les lambdas, ça se verrait sur le tableau de bord.

Alors je ne veux pas mettre en doute la parole des mecanos de AUDI, mais vous en pensez quoi ? comment savoir ?

Lien vers le commentaire
Partager sur d’autres sites

Sans vouloir jeter la pierre aux mecanos de chez audi je te conseil franchement de prendre l'avis d'un petit garagiste qui va "vraiment" regarder ce qui va pas car perso juste avant de partir en vacances cet été la clim de mon a6 à laché

-verdict chez audi=87 euros de diagnostique facturé pour m'annoncer que ma clim etait définitivement morte et qu'il fallait changer le compresseur (1300 euros)...

-verdict après passage chez un petit garagiste=clim réparée pour .....9 euros!!!! (c'etait juste un aimant du compresseur qui avait bougé...)

Bref pour ma part je ne laisserais plus mes vehicules en concession sans contre expertise d'un vieux mechano passionné :P

Lien vers le commentaire
Partager sur d’autres sites

Ce qui est bizarre c'est que je n'ai pas de voyant allumé sur mon tableau de bord...Un garagiste vient de me dire que si le catalyseur était mort ou les lambdas, ça se verrait sur le tableau de bord.

Alors je ne veux pas mettre en doute la parole des mecanos de AUDI, mais vous en pensez quoi ? comment savoir ?

 

Et bien moi, je me méffie pas que des mécanos d'audi, mais de tout les mécanos !

Si tu veux bricoler un peu toi meme pour éviter certaines arnaques, le premier outil qu'il te faut c'est un VAGcom.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...