Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme de liquide de refroidissement


Messages recommandés

bonjour à tous!

 

Je possede un audi Q5 2L tdi depuis bientot un ans acheté neuf, et ce en faisant un petit controle sous le capot je me suis rebdu compte, que le liquide de refroidissement se trouvai a niveau min!

Est ce normale? dois je faire un petit tour au garage?

je n'ai jamais costaté de fuite sous la voiture,dois je remplir de nouveau le reservoir?

pouvez vous m'eclairé?

 

merci a tous

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le meme soucis quelques semaines apres l'achat, il s'agissait d'un défaut, connu d'Audi, de la pompe à eau qui m'a été changé par un nouveau modèle qui n'est plus en plastique.

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu aussi ce problème à 3 mois (ils ont remis du liquide) et à 5 mois.

A 5 mois, ils ont changé le radiateur de recyclage des gaz d'échappement (radiateur EGR).

Depuis , tout est normal. Mon Q5 2.0 TDI a 25 mois.

Sur un 3.0 TDI il faut changer la pompte à eau.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...