Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Photos + conseils


Messages recommandés

:bigthumbup: Salut tout le monde ,

 

Après 3 mois avec le 2.0TFSI je souhaitais vous mettre des photos de celle-ci mais je n'arrive pas à les envoyer sur le forum !!!

Y a t-il une manipulation spéciale et si oui comment dois-je m'y prendre , lol .Pas très doué le gars.... <_<

 

Sinon j'ai fait le controle technique (j'ai acheté le véhicule le 13 avril et le premier controle était à faire avant le 6 juin 2011 (date anniversaire 4ans) et la voiture est resortie avec 1 CT vierge donc cool.

Je suis toujours aussi fan de la couleur bleu nuit métal couplé avec l'intérieur cuir gris clair.

 

Pour le reste le 2.0tfsi est très agréable et pousse bien dans les tours , la conso est correcte (en même temps j'ai eu une s4 4.2v8 donc la conso ne peux que me paraître raisonnable :bigsmile: ) , je la trouve aussi très souple à bas régime bref agréable , seul bémol je trouve le moteur bruillant au démarage comme je l'ai dit sur une précédente publication , j'ai l'impression de démarrer un tdi au tour de clé !

 

Je vais lui faire une polish bientôt de façon a essayer de diminuer les micro-rayures , tourbillons et peut-être rayures qu'elle a.( c'est la 1ère fois que je ferai cela !)

 

En ce qui concerne ma demande de conseil , un c.. ou juste un jaloux c.. bref 1 c.. !!! a rayé mon Opensky , y a t'il un produit qui permet d'atténuer les rayures des surfaces vitrées ?????.

 

 

 

Merci d'avance pour vos réponses et notament pour pouvoir vous envoyer les photos du BB.

 

a+ :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Lien vers le commentaire
Partager sur d’autres sites

J'ai bien regardé le lien mais je n'arrive pas à telecharger mes images avec "imageshack" , je comprends pas pourtant je sui bien les étapes.

Je ne demande qu'a :Forum68:

 

(J'ai juste reussi à intéger une photos au profil.)

 

 

Bref tanpis sa :furious: !!!!!

 

Merci du tuyaux en tous cas Mitchou.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut!

 

Tu vas dans:

ImageShack

Tu cliques sur browse (en gris)

Tu choisis la ou les photos que tu veux mettre en les sélectionnant (le nom de ton image apparait dans l'encadré "nom du fichier".

Tu cliques sur "ouvrir"

Tu sélectionnes le redimensionnement désiré (sur le forum il est conseillé de mettre en 800x600.

Tu cliques sur "héberger maintenant", tu vois une barre de téléchargement verte.

 

Pour mettre sur le forum, tu copies soit le lien (en http://imageshack.us/.....etc'>http://imageshack.us/.....etc) ou le code forum (en [url=http://imageshack.us/....).

 

Dans ton post (article) où tu vas mettre la photo,

tu cliques sur insérer une image (le petit carré vert à côté de l'enveloppe, près du smilie jaune), et tu colles le lien en http://imageshack.us/...

 

Ou, tu colles directement le code forum en [url=http://imageshack.us/...

 

Tu fais prévisualisation pour voir si ca fonctionne.

 

 

En espérant que ca va t'aider.

 

Sinon pour l'opensky, alors là je sais pas, moi aussi j'en ai un, et je saurais pas quoi faire si on me faisait une rayure...

Modifié par Kompressor62
Lien vers le commentaire
Partager sur d’autres sites

Ca y est j'ai réussi mais via un autre hébergeur car l'autre marchait pas.

 

Merci a vous pour les infos .

 

J'ai créer un autre sujet avec les photos.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...