Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Presentation de mon A3 TDI 130


Niko TDI130
 Partager

Messages recommandés

Bonjour a tous,

 

Je suis nouveau sur ce forum, je m'appelle Nico j'ai 31ans et j'ai surtout une A3 TDi130, apres avoir eu plusieurs voitures (françaises) et surtout une A3 1.8T 150cv, je suis revenu du coté Allemande de la force car à mes yeux niveau look, pref, agrément il n'y a pas mieux ..... bref donc ma belle est de 2001 et elle n'a que 63000km d'origine pour 7500€.

 

En ce qui concerne les équipements :

 

 

- interieur sport

- clim auto

- régulateur

- Audi concert chargeur caisson

- enormes jantes en 15' .....

- carnet d'entretien depuis le premier jour

- toutes factures Audi

 

En ce qui concerne son avenir :

 

- régler mon probleme de vibration

- trouver des jantes dignes de ma voiture (a bon entendeur je suis en mode recherche)

- essuie glace Golf V + aero twin (d'ailleurs faut-il les adapter ? ou juste acheter le modele pour Golf IV ??)

- répétiteurs crystals

- un gros nettoyage en regle

 

Donc en ce qui concerne mon probleme de vibration :

 

Depuis quelques semaines ma voiture vibre a froid mais je n'ai pas de fumée bizzare ni de bruit au niveau de l'embreyage, juste des vibrations a froid qui disparaissent par la suite et parfois une perte de puissance quand je suis à 90 en 5 je trouve qu'elle se traine un peu ou par exemple quand je suis en 3 et que j'appuie fort, ca pousse bien ensuite ca se calme et ca pousse de nouveau ..... donc j'ai fait des recherches sur ce forum et d'autre et je lis des problemes de VM, des problemes de turbo, des problemes de silent bloc, d'EGR....... bref si quelqu'un connait mon probleme ca pourrait bien m'aider. (pour info c'est mon premier TDI donc je ne suis pas habitué aux vibrations et ca me fait un peu flipper !!)

 

Merci pour votre aide @+

 

LA loose, j'ai pas reussi a mettre de photo....

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 1,9k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Bienvenue parmi nous Nico :bien:

 

Pour ton soucis de vibration, j'ai un peu le même "soucis" lorsque mon moteur tourne à froid j'ai des tremblements réguliers et quand je donne un petit coup d'accélérateur plus rien pendant quelques secondes...je n'ai jamais trouvé le soucis :angry:

 

Tu as des jantes en 15 ? ce serait du 16 plutôt non :unsure:

 

 

:Forum68: :Forum68: :Forum68:

Lien vers le commentaire
Partager sur d’autres sites

Salut et bienvenue !!

 

Pour l'essuie glace aerotwin y'a un tuto sur le forum, rubrique "bricoler soi même son A3", tout y est expliqué, pas d'adaptation il faut juste acheter les bonnes pièces ! (pour l'arrière du moins, pour l'avant je sais pas comment ça se passe)

 

Pour tes jantes, oriente toi peut être vers les 18" de S3, elles collent parfaitement à l'A3 !!!

 

Un TDi 130 qui n'a que 61 000 km depuis 2001 :blink: :blink: :blink: comme quoi les gens sont vraiment des moutons d'acheter un diesel pour faire moins de 10 000 kms par an :rolleyes:

 

Du coup, je sais pas s'il n'y a pas de prise en charge audi pour le VM à ce kilométrage ???

 

 

EDIT : non Gasy, beaucoup de 130 ont des jantes 15, jamais compris pourquoi !

Modifié par JS2
Lien vers le commentaire
Partager sur d’autres sites

Bonjour, et bienvenue à toi :coucou:

 

Ca fait plaisir de voir du nouveau monde sur le forum !

 

Si tu veux bien nous mettre quelques photos de ta belle, nous serons comblés ;)

 

Pour les Essuie-glace, c'est adaptable sans modification.

 

Pour le soucis de vibration, je pencherais pour le volant moteur en effet, bien que le kilométrage soit peu élevé :unsure:

Car ce sont ses symptômes.

 

Concernant les pertes de puissance, oriente toi vers le débitmètre, il est peut-être en cause. Pour faire le test, tu peux le débrancher (moteur éteint) puis aller faire un tour, et voir si tu ressent une différence. Si c'est le cas, c'est qu'il est sans doute défectueux. (il se situe juste après la boite à air, c'est le module juste après, avec une prise branchée dessus, il te suffit de la débrancher. Ca te mettra un témoin de défaut, mais il partira après quelques minutes lorsque tu l'aura rebranché)

 

PS: bah purée ... je pensais être le premier à répondre !! :bigthumbup: On est des rapides sur la section A3 8L :bien:

Modifié par Mindwarp
Lien vers le commentaire
Partager sur d’autres sites

PS: bah purée ... je pensais être le premier à répondre !! :bigthumbup: On est des rapides sur la section A3 8L :bien:

 

 

La même, on est une équipe de choc :champion:

 

 

 

Pour le débimètre je crois que y'a prise en charge Audi sous conditions aussi :unsure:

Modifié par JS2
Lien vers le commentaire
Partager sur d’autres sites

Ah bon ?? Dépendant que quoi ?? Car moi sur l'ancienne j'ai changé mon débitmètre 2 fois, et j'ai payé 2 fois ... (échange standard) :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Age et kilométrage. J'ai lu ça quelque part sur le forum, mais alors ou :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue parmis nous........:coucou:

 

Age et kilométrage. J'ai lu ça quelque part sur le forum, mais alors ou :rolleyes:

Oublie, ils trouvent toujours une excuse pour ne pas prendre en charge a 100 %........mais je crois que les conditions sont moins de 5 ans et moins de 100 000 kms.........

Lien vers le commentaire
Partager sur d’autres sites

Et bien vous etes tous au taquet les gars !! que de reponses en si peut de temps donc pour les photos et bien j'ai essayé d'en mettre mais visiblement ca n'a pas fonctionné ( y'a t'il un tuto aussi pour ca, pas moyen de faire un bon vieux copier/coller !)

 

ET oui Gasy(c'est plus simple) c'est bien du 15' en 195/65 qui donne un petit coté old school à la voiture....

 

Pour ce qui est de débrancher le débitmetre et bien je crois que je vais m'abstenir car je n'y connais absolument rien et j'ai moyennement envie de faire n'importe quoi !

Lien vers le commentaire
Partager sur d’autres sites

50% de prise en charge c'est deja pas mal, avant j'avais une 1,8T de 2002 et j'avais un probleme au niveau de l'afficheur, de temps en temps il se mettait à 0 (km journalier) et la date au 01/07/1998 alors que la voiture étzit de 2002, apres avoir passer une semaine sans bouger dans un garage Audi pres de chez moi j'ai amené ma voiture chez un autre Audi (sainte genevieve des bois 91) ou le chef d'atelier s'est bien pris la tete avec la maison mere et m'a obtenu 50% sur la piece donc je crois que je vais retourner le voir....

Lien vers le commentaire
Partager sur d’autres sites

Très belle voiture !!! :malelovies: :malelovies: Avec les modifs, elle sera top :bien:

 

Belle acquisition !

 

Tiens voila tes photos hihi B) :

 

421878.jpg

 

421886.jpg

Modifié par Mister B.
Lien vers le commentaire
Partager sur d’autres sites

mais mais comment as tu fait ? c'est les photos de l'ancien proprio donc maintenant elle est propre..

bon pour info j'ai fait sauter les signes a l'arriere sauf les anneaux

Lien vers le commentaire
Partager sur d’autres sites

j'ai utilisé "Imageshack". J'ai téléchargé la photo sur le site, j'ai pris le lien qu'il y a dans la case "Direct Link" puis j'ai ajouté une réponse sur ton topic en ajoutant à l'aide de l'icone "Ajouter une image" tes photos ;)

 

Rien de plus simple !! ^^' :bigsmile: :bigsmile: (mais j'avoue au début j'ai galéré ...)

Lien vers le commentaire
Partager sur d’autres sites

Bon et bien je sais ce qu'il me reste à faire ...... mettre pleins d'autre photo ! mais on va attendre ce week-end apres un petit nettoyage sinon étant donné que tout le monde semble super calé sur ce forum, j'ai une tache sur mon tableau de bord qui semble etre de la colle ..... une petite idée pour virer ca ??

 

dsc05348s.jpg

 

yes j'ai reussi !

Lien vers le commentaire
Partager sur d’autres sites

Merci merci, elle est juste super sale sur les photos sinon elle est en super état.... par contre je suis a la recherche de jantes S3, old RS4 ou parabole en 17 donc si jamais qq1 a ca en stock je suis interessé meme en mauvais état.

Lien vers le commentaire
Partager sur d’autres sites

Les S3 sont trop belles sur nos 8L !!! Après si tu veux te différencier, prends les paraboles car beaucoup de personnes ont les RS4 :bigsmile: :bigsmile:

 

Mais bon les 3 sont très jolie :bien:

Lien vers le commentaire
Partager sur d’autres sites

Elle est :malelovies:

 

Et c'est vrai que les phares :icon23: Ils sont tout neuf, je suis jaloux !!!!! :icon22:

Lien vers le commentaire
Partager sur d’autres sites

Elle est :malelovies:

 

Et c'est vrai que les phares :icon23: Ils sont tout neuf, je suis jaloux !!!!! :icon22:

arrete de passer ton temps a pleurer :eldiablo: mais j'avoue que les phares :blink: je veux les memes :pleure2:

Lien vers le commentaire
Partager sur d’autres sites

Salut, bienvenue sur le forum

 

Effectivement elle à l'air propre :bien:

 

Des belles jantes avec un leger rabaissement et elle est au top.

 

J'aime beaucoup cet intérieur...

 

Pour ta vibration, si tu débrayes au moment des vibration, ça le fait encore?

Si non, alors y a de forte chance que ce soit le volant moteur... <_<

Lien vers le commentaire
Partager sur d’autres sites

Sur la photo la voiture est immatriculé 68 tu l'as acheté chez moi en Alsace ? :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous,

 

Et oui mes phares sont tous beaux ..... je suis pret à les echanger contre des paraboles en 17' !!

 

Mister B, je suis entierement d'accord avec toi pour les paraboles mais pas facile a trouver.

 

Gasy, effectivement je suis allé chercher la voiture à Mulhouse ville qui a l'air tres sympa mais j'ai du y rester environ 30 minutes, le temps de voir la voiture, l'essayer, donner un petit cheque et c'est tout !

 

Seigneur, j'ai testé ce matin et lorsque je debraye les vibrations s'arrentent donc si j'ai bien compris il va falloir chaufer la carte bleu.....

Lien vers le commentaire
Partager sur d’autres sites

Arf dommage pour les paraboles !! Car pret de chez moi il y en avait il y a pas si longtemps de ça. A 250 euros les 4 en parfait état :blink: :blink: J'avais trop halluciné (je les avais vu en vrai ;) )

Modifié par Mister B.
Lien vers le commentaire
Partager sur d’autres sites

C'est vraiment dommage..... et pour celles dont tu m'as parlé sur le bon coin a 350 avec les pneus c'est encore plus dommage.

Lien vers le commentaire
Partager sur d’autres sites

Pour le VM + embrayage, tu t'en sors a 600 euros de pièces sur Oscaro. Après, faut que tu trouves un petit mécanno serieux qui puisse te le monter.

 

Ca devrait lui prendre la journée, a 40 euros / heure, tu t'en sors pour 1000 euros grand max au total.

Lien vers le commentaire
Partager sur d’autres sites

Si tu veux j'ai un devis VM + Embrayage avec toutes les références des pièces ! Je m'en sorts pour 1350 euros je crois ;)

Lien vers le commentaire
Partager sur d’autres sites

Etant donné que ma voiture n'a que 63000km, je suis obligé de changer l'embrayage ?? c'est peut etre une question à 2 balles(d'euros) mais je n'y connais rien du tout.

Est-ce que ca peut etre autre chose que le volant moteur car j'ai entendu parler de courroies mal tendues ou de supports moteurs fatigués .....

Lien vers le commentaire
Partager sur d’autres sites

Un embrayage à 63 000 km ? surement pas <_<

 

Si ta courroie est déserrée ça peut venir de là quoique il me semble que ça couine et non un claquement,

Le claquement peut venir de silent bloc moteur aussi...

Lien vers le commentaire
Partager sur d’autres sites

Merci Gasy, tu me rassure un peu ! je vais prendre rdv chez Audi pour un devis et je verrais bien, j'espere juste ne pas prendre trop cher.... sinon les 17 pouces ca ne sera pas pour tout de suite !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...