Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pour RS2 : Synchronisation clé infrarouge


Messages recommandés

Bonjour,

 

J'ai acquis ma RS2 depuis 3 jours et le vendeur m'a dit qu'il fallait synchroniser la clé infrarouge. Il y a de part et d'autre des montants des portes un capteur infrarouge.

Ma première question est : y a t-il quelqu'un qui peut m'expliquer la démarche à suivre.

Chez Audi, ils m'ont dit d'orienter ma clé en appuyant sur le bouton de la clé vers le capteur et ensuite fermer la voiture avec ma clé... Ca ne donne rien !

Ma deuxième question est (et je suis un peu gêner de la poser) :

Comment place-ton les 4 piles dans la clé (il y a des + et des -)?

Une photo sera ce qu'il y a de plus explicite.

 

Merci à celui ou à ceux qui pourra(ont) m'aider.

 

Bon we

 

François

Lien vers le commentaire
Partager sur d’autres sites

Un immense merci.

Je vais aller acheter des piles neuves afin d'être "certain", et faire cela cet après-midi.

Je vous tiens au courant...

François

Lien vers le commentaire
Partager sur d’autres sites

Et c'est exactement ce mode d'emploi qu'il me manque et que je recherche (voir mon autre topic).

Si quelqu'un en a un de trop (en français), je suis preneur...

Modifié par fbljda
Lien vers le commentaire
Partager sur d’autres sites

Voilà je viens de suivre la procédure mais rien n'y fait. Cela ne fonctionne pas.

Est-ce un problème récurrent?

Est-ce que chez Audi, ils peuvent me dépanner ou est-ce peine perdue?

Merci

Lien vers le commentaire
Partager sur d’autres sites

J'ai vu un sujet sur un autre forum, parlant du même souci

et la personne n'a rien pu faire...

 

A mon avis faut voir du côté de VAG-COM,

un petit mail chez eux pour lui parler de ce souci

et de voir s'il y a un truc à remettre à zero quelque part!

Lien vers le commentaire
Partager sur d’autres sites

ça serait pas la même manip que sur beaucoup d'audi?

Je me souviens plus très bien comment je faisais sur ma S4, mais il y a une histoire avec la clef de secours sur le neiman pendant la manip.

Je crois qu'il faut mettre le contact avec la clef de secours, refermer la porte conducteur à clef (avec celle à reprog) et appuyer sur le bip.

Des fois il faut recommencer plusieurs fois

 

Mon TT et L'A4 tdi utilise cette manip.

Lien vers le commentaire
Partager sur d’autres sites

Ben c'est expliqué sur le bord de la page 18 me semble-t-il...

 

Utiliser l'infrarouge puis ouvrir la porte avec la clé...

Lien vers le commentaire
Partager sur d’autres sites

oui mais avec le contact mis (donc avec une deuxième clef).

Il faut que je retrouve le manuel de ma S4, c'est la meme manip car je me servais d'un bip provenant d'une 80 v6 pour ouvrir celle ci.

Lien vers le commentaire
Partager sur d’autres sites

Salut.

Il se peut que tu as un antivol spécifique sur ta RS2 ( comme sur la V8 bref .. )

En plus de l'infrarouge tu as un transcodeur RFID , pour savoir , va chez un gas qui fait les clefs , il passe la clé sdans une embase et si il y a un RFID ça le lui dira ...

 

Si ta clé à le RFID en plus de l'infrarouge , faut que tu débranches la batterie disons 15 ou 20 minutes , puis que tu la places pour démarrer donc mettre le contact , puis et dans les 2 minutes que tu fasse un coup d'infrarouge comme pour l'ouvrir et ensuite OUVRIR la voiture avec la clef dans la serrure d'une des portières AV.

 

Bon , c'est plus facile avec 2 clefs c'est clair

Par contre , j'avais cherché un moment le coup d'OUVRIR la voiture avec la serrure , car naturellement comme on vient de mettre le contact , la voiture est déjà ouverte ...

Lien vers le commentaire
Partager sur d’autres sites

Merci à "Shiva" et "205" !!! Ca a fonctionné !!!

 

Avec la clé de secours sur le contact (ouvert), refermer porte conducteur avec la clé infrarouge et puis tenter d'ouvrir avec le bouton d'ouverture à distance de cette même clé.

L'alarme qui se trouve dans l'aile arrière gauche a bipé quelques fois (j'ai dû m'y reprendre à 3 reprises) et puis comme par enchantement les portes ont fini par s'ouvrir via l'infrarouge...

 

Encore merci les gars !!!

Lien vers le commentaire
Partager sur d’autres sites

tu édites ton premier post, ou alors tu demandes à un modérateur en envoyant une alerte ;)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour,

j'ai aussi un souci avec ma clé infrarouge,je met la clé de secours dans le neiman puis le contact,ensuite je ferme la porte avec la clé a reprogrammer,j'appuie sur le bouton et le klaxon dans l'aile arrière sonne.Après je ré-ouvre le véhicule avec la clé et je ré-appuie sur le bouton et plus rien ne ce passe,si vous avez une idée [email protected]+

Lien vers le commentaire
Partager sur d’autres sites

@JMS

Je t'ai envoyé ma réponse par MP.

J'ai dû le faire 3 à 4 fois...et je pense que la synchro s'est faite "au petit bonheur la chance".

Persévère, je pense qu'il y a une part d'aléatoire dans cette démarche.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai essayé une bonne dizaine de fois et toujours pareil,après le coup de klaxon rien ne se passe :furious: :furious:

Lien vers le commentaire
Partager sur d’autres sites

Je ne peux pas t'en dire plus.

Chez moi ça a fonctionné avec une bonne part de chance alors...

Lien vers le commentaire
Partager sur d’autres sites

  • 3 mois plus tard...

Pour moi, ça a fonctionné du premier coup !!! Méga coup de bol j'imagine !!!

 

Par contre, ma portière arrière gauche ne se ferme plus tout seul, on dirait que le loquet a du mal à se lever ou se baisser !!! Connaissez-vous la raison?

Lien vers le commentaire
Partager sur d’autres sites

la pression, des problèmes de fuite, de grippage, ça peut être plein de chose dans la serrure de ta porte

 

 

Ok, merci pour la réponse.

 

Du coup, je vais jeter un oeil ce weekend !!!

 

PS: je t'ai envoyé un MP Phoenix, l'as-tu reçu?

Modifié par jerem069
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...