Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Lumières d'habitacle qui s'allument sans raison


Roccomon
 Partager

Messages recommandés

Salut à tous,

 

Aujourd'hui, en roulant normalement et sans aucune raison, les lumières se sont allumées !

 

Les portes et le coffre sont bien fermés et l'ODB ne signal rien.

Quand les lumières sont allumées je ne peux plus verrouiller la voiture de l'intérieur, avec le bouton sur la portière.

De plus je me suis rendu compte que ça s'éteint et tournant à droite et se rallume quand ça secoue un peu ou quand je tourne à gauche.

 

En sortant de la voiture, toujours avec les lumières allumées, je peux verrouiller la voiture avec la télécommande mais les lumières restent allumées.

 

Je n'ai absolument rien fait sur la voiture depuis quelques temps et encore moins sur ce système.

 

J'espère ne pas être le premier à avoir ce problème... et si quelqu'un sait comment y remédier !

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Non je n'ai pas, ou pas activé l'option, de fermeture automatique.

Je pensais pouvoir éteindre en verrouillant avec le bouton sur la porte conducteur (celui à coté du tweeter et de la poignée, avec une clé rouge) mais cette action n'est pas possible pendant que la lumière est allumée.

Quand je tourne à droite cela à pour effet d'éteindre la lumière et à ce moment là je peux verrouiller la voiture. Mais même verrouillée la lumière se rallume si je tourne à gauche.

 

Ca me fait penser à un faux contact cette histoire, mais je ne sais même pas où commencer à chercher...!

Lien vers le commentaire
Partager sur d’autres sites

Je ne suis quand même pas le seul à qui ça arrive ?

Lien vers le commentaire
Partager sur d’autres sites

J'aurais tendance a penser que ça viens d'un faux contact dans la serrure de la porte conducteur.........après je ne suis pas un expert (loin de la même..... :bigsmile:)

Lien vers le commentaire
Partager sur d’autres sites

Je rejoins Bartouille, tu dois avoir un de tes contacteurs de fermeture de porte qui deconne, problème connu sur A3 (il y a des posts dans le topic il me semble, j'ai deja vu le problème il y a quelques temps)

Lien vers le commentaire
Partager sur d’autres sites

Ok je vais chercher par là.

Mais un contacteur qui déconne devrait se signaler à l'ODB et me mettre que telle porte est ouverte, mais là tout est normal.

De plus je n'ai pas de vag com et je ne suis même pas sûr qu'il pourrait m'aider.

Merci en tout cas de me donner des pistes.

Lien vers le commentaire
Partager sur d’autres sites

J'ai le meme truc depuis aujourdhui !! :blink:

Putin je crois que c'est le nuage qui vien du japon !! elle sont malade nos a3 :bigsmile:

 

Tes portes se ferment elle? car moi a 20km/h elles doivent se fermés alors que la non, et en appuyant sur le bouton de centralisation elles ne se ferment pas non plus.

Je doit redémarré et ça fonctionne a nouveau ! trop bisar.

Lien vers le commentaire
Partager sur d’autres sites

Vincent, bidouille le boitier de confort dans le coffre. Il doit y avoir un faux contact :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Les lumières s'allument à l'avant mais aussi à l'arrière donc ça ne peut pas venir du plafonnier.

 

Je n'ai pas la fermeture automatique, mais quand les lumières s'allument je ne peux pas verrouiller la voiture en roulant alors qu'habituellement c'est possible, donc tu as surement le même problème que moi.

 

Je cherche le schéma électrique de ce qui allumele plafonnier si quelqu'un a ça dans un coin...

Modifié par Roccomon
Lien vers le commentaire
Partager sur d’autres sites

Ben si je me trompe pas, en allumant le plafonnier avant, cela allume aussi celui de l'arrière (en position I , bien sûr)

Donc ton problème pourrait concerner le plafonnier avant.

Sinon concernant tous tes soucis, il est possible que ce soit aussi ce fameux boitier de confort qui est logé dans le coffre qui ferait défaut. Je n'ai aucune explication concernant l'allumage et l'extinction de tes lumières lors d'un virage, mais ça vaut peut-être le coup de vérifier les branchements de ce boitier?!

Lien vers le commentaire
Partager sur d’autres sites

Et bien tu vois je ne savais pas que le bouton principal allumait aussi les limères de derrière !

Donc mon problème peut effectivement venir du plafonnier. Je vais le démonter aujourd'hui pour inspection.

 

Le boitier que tu appels confort, c'est le boitier pneumatique qu'on entend ?

Lien vers le commentaire
Partager sur d’autres sites

C'est le boitier situé dans le coffre, dans le compartiment de gauche, juste derrière le feu. Il est entouré de mousse et fixé par un collier serflex.

Lien vers le commentaire
Partager sur d’autres sites

Tu as une photo du truc ?

Ca fait quelle taille ?

A part le petit caisson surmonté du chargeur CD je ne vois pas de boitier...

 

Si c'est un petit boitier ça peut être ça...

En effet j'ai vu un petit boitier juste derrière le feu de gauche et comme j'ai un attelage je pense (pensais ?) que ce boitier sert à dupliquer le faisceau électrique.

Quoi qu'il arrive j'ai changé une ampoule il y a peu et j'ai peut être touché quelquechose de sensible.

 

Je ne pense pas que mon problème vienne du plafonnier. Quand il s'allume tout seul je ne peux plus verrouiller la voiture et un simple faux contact n'empêcherait pas le verrouillage, je pense.

Lien vers le commentaire
Partager sur d’autres sites

Non j'ai pas de photo, mais c'est bien le boitier entre le feu et le caisson de basse d'origine. Il est un peu caché dans le trou, derrière le feu arrière gauche. :bien:

Lien vers le commentaire
Partager sur d’autres sites

  • 11 mois plus tard...

Salut à tous! Je viens de voir ce post. Ton problème viens très probablement de ton neiman. J'ai du un prob similaire et ça venait de la. Le neiman éteint le plafonner quand tu tourne la clef et il l'allume quand tu retire ta clef.

 

Tien nous au courant.

Lien vers le commentaire
Partager sur d’autres sites

Je n'y aurais jamais pensé. Je vais voir ça (je ne sais pas comment). En attendant j'ai éteint toutes les lumières. Merci à toi.

Lien vers le commentaire
Partager sur d’autres sites

Démonte le cache autour du neiman, vérifie que tes fil ne soit pas couper ou autre, et tourne ta clef lentement en la secouant un peu pour voir si ton plafonnier réagi.

Lien vers le commentaire
Partager sur d’autres sites

Moi ça vient bien de la portière passager (contacteur de porte) ça le fait très rarement désormais, et quand ça le fait, il me suffit d'ouvrir la portière passager et de la reclaquer et ça s'arrête (des fois il faut le faire plusieurs fois, et des fois du premier coup ça marche)

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut à tous,

 

A tu trouvé d'ou venais le probléme ?? car moi j'ai le même souci si on peut dire, par contre je ne sait pas si c'est lié mais ma centralisation a distance ne fonctionne pas (j'ai essayer la reinitialisation clé en suivant le tuto, 1clé au contact + autre clé porte chauffeur et en fermant appuyer sur le bouton mais mes warning ne clignotent meme pas pour me dire que c ok alors que les piles sont good) et je ne peut ouvrir mon coffre qu'en mettant la clé les contacteurs ne fonctionnent pas quand j'appui. :mur:

 

Pour résumer j'ouvre mes portes en mettant la clé dans la serrure donc, d'ailleurs si je laisse tourné la clé mes vitres descendent sans souci et vis-versa je demarre jusque la pas de souci la lumiére s'éteint, si j'appuie sur le verrouillage a coté du tweeter mes portes se ferment et ensuite que se soit en roulant ou en restant a l'arrêt quelques minutes plus tard mes cliquets de portes remontent ma lumiére plafonnier s'allume et de la plus moyen de refermer avec ce fameux bouton ca ne marche plus et la lumiére reste allumée, obliger de la mettre en off! :nixweiss:

Ca ressemble a ton prôbléme Roccomon :question:

 

Franchement si quelqun a une solution, ca serait génial !! :marcelpoire:

Lien vers le commentaire
Partager sur d’autres sites

la lumiere est commandée par des micoswitchs dans le boitier qui commande la serrue peut etre cassée , je crois que c est un probleme connu pour les serrures audi

Lien vers le commentaire
Partager sur d’autres sites

salut,

ok c'est la petite fiche noire fixée au niveau de la serurre d'ailleurs si je me trompe pas j'ai cru voir un tuto la dessus.. :smoke:

Lien vers le commentaire
Partager sur d’autres sites

Dadou as-tu essayé d'ouvrir/fermer ta portière passager ? Essaye plusieurs fois et regarde si les symptômes disparaissent. :jap:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...