Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Présentation + petits soucis


eadrien
 Partager

Messages recommandés

Bonjour à tous

 

moi c'est adrien, propriétaire depuis 1 an et demi d'une A8 de 1995 qui a été équipée par son premier propriétaire en allemagne de tout le kit pour la passer en S8 (suspensions, boitier moteur, roues, ligne inox 4 sorties, sièges recaro A8, toutes options, ...).

 

voici quelques photos de la bête en configuration été car les roues hiver sont vraiment trop moches pour les montrer...

 

129585753919165.jpg

129585754784649.jpg

129585755299539.jpg

 

j'ai donc quelques petits soucis qui me font venir ici pour demander l'aide des spécialistes A8 D2:

 

-le premier gros souci est de trouver un manuel d'utilisation en FR, ça fait une bonne année que je cherches ça et je n'ai toujours rien trouvé, la voiture a déjà été francisé au niveau de l'ordinateur chez audi, mais impossible d'obtenir la version papier (ni d'ailleurs une version PDF) de la notice complète.

-le deuxième souci est apparu il ya très peu de temps (je ne sais pas vraimetn si c'est un souci): le chauffage webasto a toujours bien fonctionné avec la télécommande: dès que je mettais le bazard en marche, la clim se mettait en route, maintenant sur la position Hiver comme sur la position été, rien ne se passe au niveau de la clim.

-la Troisième souci est au niveau de la mémorisation des sièges: tous les réglages fonctionnent bien en manuel, je peux bouger le volant dans tous les sens, les sièges également mais impossible d'enregistrer des positions différentes sur les boutons numérotés et les rappeler. (je penses avoir la bonne méthode car j'ai beaucoup chercher sur internet).

 

si vous avez des pistes sur ces différents petits soucis, n'hésitez pas!

 

merci à tous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour et bienvenue

 

pour la notice je suis surpris qu'Audi ne puisse rien te fournir

 

tu nous feras d'autres photos ?

Lien vers le commentaire
Partager sur d’autres sites

j'ai aussi oublié un petit souci: comment peut on démonter la console centrale pour changer une led dans la commande de clim? j'ai le côté droit d'afficahge de température qui n'a plus de rétroéclairage.

merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bienvenue et belle auto :malelovies: quelle motorisation ?

As tu des photos de l'intérieur

Possède t'elle un RNS-D et si oui aurais tu par hasard la camera de recul ?

A+

Pierrotori

Lien vers le commentaire
Partager sur d’autres sites

voici l'intérieur:

 

129586813541299.jpg

12958681421583.jpg

 

non j'ai le radar de recul Bosch mais pas de caméra ni de GPS, je sais même pas si ça existait déjà sur les 1995.

 

c'est une V8 4.2 qui faisait d'origine 300 chevaux, et passée à 340 chevaux et débridée en allemagne.

Lien vers le commentaire
Partager sur d’autres sites

:bigsmile:

 

suis pas boubourse

 

oui à partir du moment ou il ya un webasto avec commande, il ya une deuxième batterie (petite) que j'ai remplacé par une plus grosse en modifiant le support métallique (suppression des butées de positionnement de la batterie).

et le réservoir n'est pas vide, autrement la voiture ne roulerait pas. (je fais toujours le plein avant la moitié pour limiter les différences de qualité entre les différents approvisionneurs d'essence

Lien vers le commentaire
Partager sur d’autres sites

:bigsmile:

 

je me doute bien que tu ne pousse pas la voiture,

c'est juste que le WEBASTO ne se met pas en route lorsque la voiture est en réserve.

 

Pour la notice, je peux t'aider, nos voitures sont pratiquement de la même année.

 

je m'en occupe ce WE et je t'envoie un MP.

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...