Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

chauffage audi a4 année96


phil62
 Partager

Messages recommandés

Bonjour a tous.

voila mon souci ,j'ai uniquement de l'air froid .

Travaux effectués : Changement du liquide par un garagiste

Changement du calorsta

La pompe est ok

le ventilateur ok

Je vous remercie d'avance pour les réponses

Lien vers le commentaire
Partager sur d’autres sites

salut mon cop a eu le meme probl c'etait les deux durite qui vont au radiateur de chaufage qui etais bien encrasser j'ai nettoyer tout.et plus de probl (les deux durites ce trouves a cote de la batterie ) :rolleyes:

Lien vers le commentaire
Partager sur d’autres sites

tu as de l'air chaud au début et après du froid ? si oui à mon avis radiateur de chauffage bouché il faut retirer les 2 durites et passer un coup de jet d'eau dans le radiateur de chauffage l'eau doit coulé correctement et clair , sinon il faudrait la passé à la valise pour voir si tu as pas un volet défectueux ,autre chose j'espère que ton garage à mi du g12+ comme liquide

@+fred

Lien vers le commentaire
Partager sur d’autres sites

Bentle est un pro dans ce domaine là :P il ne va pas tarder à poster je pense ^^

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Regarde sur ton climatronic les codes erreur avant de tout démonter :bigthumbup:

 

air froid/chaud servomoteur avec une tige plastique blanche

 

démonte la boite a gants, pour le servomoteur 3 vis clé plate de 6

 

61139416.jpg

 

:bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

Merci a toi bentle le servomoteur blanc ne marchait pas ,c'est réparé .

J'ai tout de même détartré mon circuit complet toujours pas de chauffage.

Petite question mon chauffage est tombé en panne en même temps que j'ai fait remplir ma clim.

Est ce que cela peut avoir un rapport.

merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...