Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

plus de satellite dans mon GPS


Messages recommandés

bon soir tout le monde ,voila je sai une question stupide:) en une fois plus de satellite sur mon gps c'est une a6 de 2006 il se plante et quand je met une adresse, sur ODB il indique off road ,mon ami a brancher hier le VAG. mais aucun default donc je sais pas si je fait changer l'antenne ou il y aurai quelle que chose d'autre merci

Lien vers le commentaire
Partager sur d’autres sites

peut-être un soucis avec le DVD ?

as-tu essayer de le sortir et de le nettoyer ?

si il est "ancien", il se peut que la surface ait accumulée de la poussière.

Lien vers le commentaire
Partager sur d’autres sites

peut-être un soucis avec le DVD ?

as-tu essayer de le sortir et de le nettoyer ?

si il est "ancien", il se peut que la surface ait accumulée de la poussière.

SALUT merci j'ai sortie et nettoyer mais tjr rien c'est arriver en une fois

Lien vers le commentaire
Partager sur d’autres sites

Peut etre que le cable d antenne s est débranché ... :blink:

peut etre possible mais je dois degarnir un peu le toit je vais voir sa demain si ca va pas je commande une nouvelle antenne puis le repeindre je pense qu'il vende ca pret a peindre chez audi :unsure:

Lien vers le commentaire
Partager sur d’autres sites

salut voila je viens de changer l'antenne et maintenant c'est ok tous fonctionne correctement. 79eur chez audi avec la remise de 20%.C'est vraiment pas compliquer de le changer merci a tous :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...