Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Console de clim / Dégivrage Audi A4 Cabriolet


Messages recommandés

Bonjour a tous, j'ai un problème avec ma nouvelle console de clim, mon ancienne était HS, j'en est une nouvelle maintenant, elle fonctionne bien ( clim, sièges chauffant, dégivrage par brise), mais je n'arrive pas a faire dégivrer ma lunette arrière, le bouton s'allume une seconde puis s'éteint... Ce que je ne comprend pas c'est que les rétro chauffe bien... Est ce qu'il n'y aurai pas quelque chose a recoder au vag com (je possede le 908). Quelqu'un a t'il déjà rencontrer un problème similaire ?

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

OUI PEU ETRE TU PEUX MODIFIER LES PARAMETRE

 

style le temps d'allumage du degivrage de la lunette arriere......

 

fouille un peu dans le module CLIM....

Lien vers le commentaire
Partager sur d’autres sites

J'ai chercher un peu partout mais je ne trouve pas :(

 

Est ce que l'ont peut recoder le calculateur pour lui donner le bon numéros de série?

Lien vers le commentaire
Partager sur d’autres sites

J'ai trouver sa, mais je ne sais pas si c'est ce qu'il me faut

 

Module 08 Klima

 

Canal 081

(valeurs données d'apprentissage véhicule)

Pour réinitialiser les valeurs apprises et l'information du véhicule (NIV) comme une valeur dans le PIN 26467e

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
  • 1 mois plus tard...

Slt Romain,apparemment j'ai cherché sur le forum et j'ai trouvé un post avec le même soucis.C'est parce que tu as mis un 2 DIN alors qu'avant tu avais un simple Din.Le mec a monté les platines du simple din dans le 2 din et ca remarche.(post de Love-Audi du 26 avril)

Je sais pas si va va t'aider.

Lien vers le commentaire
Partager sur d’autres sites

Salut, merci pour ta réponse, le truc c'est que c'est bien une simple din, et sur ta B6 il y avait le même défaut, "mauvais numéros de châssis", par contre la tienne marche correctement.

 

J'ai un souci avec l'alarme qui ne sonne pas et l'antenne qui réceptionne mal, tous est au niveaux du coffre, je me demande si je n'ai pas un faisceaux de couper

Lien vers le commentaire
Partager sur d’autres sites

Moi la réception de la radio est catastrophique faudrait aussi que je démonte les fils au niveau du coffre mais j'attends qu'il fasse meilleur car même dans mon garage ca caille.

Lien vers le commentaire
Partager sur d’autres sites

Apparemment pour la radio il y a un ampli sous le ciel de toit a l'arrière coté chauffeur il serait en cause.Faut que je démonte.Pour toi je sais pas ou il est vu que c'est un cab.

Lien vers le commentaire
Partager sur d’autres sites

Normalement sur ton Avant l'antenne est sur la vitre ou la lunette arrière, peut être pour sa que l'ampli est situer la

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...