Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme alternateur ?


S3 du 04

Messages recommandés

bonjour a tous voila donc mon probleme il y a 2 jours je roulais trankilou a bord de mon s3 quand le voyant de la batterie c'est allumer jai tout juste eu le temps de rentre chez moi que la voiture s'est eteinte j'ai donc recharger ma batterie je l'ai remise la voiture est repartie de plus belle mais un quart d'heure plus tard rebelotte plus rien j'ai donc penser a l'alternateur je l'ai tester et verdict il ne recharge plus le multimetre reste sur 11V et des brouettes avant de le changer j aimerais savoir il n'y aurai pas un autre defaut que celui la par exemple la petite "platine" qui est au cul de celui ci ? ou autre chose

je vous remercie par avance sportivement

Lien vers le commentaire
Partager sur d’autres sites

oui oui j'ai bien verifier tout sa toutes les ourroies sont en place bien tendu

700 dollars chez audi ?????????olaaaaaaa

sur oscaro sa tourne au alentours de 200 250 roros

personne connai un moyen de teste le petit capteur au cul de l aternateur ?

Lien vers le commentaire
Partager sur d’autres sites

salut,j'ai eu le méme probléme que toi y a quelque temps,ma batterie ne se chargé plus!!j'ai pensé a l'alternateur,ce qui est logique,mais en fait j'avais un fusible qui avait sauté!!!!vérifie les fusibles qui sont sur la batterie,je parle pas de ceux qui sont couverts en plastiqie,y 'en a 3 autre uniquement en metal.

Lien vers le commentaire
Partager sur d’autres sites

salut a toi moi aussi j'ai u le meme probleme en rentrant un soir belle galere!!!!

moi j'ai juste changé le regulateur qui est sur l'alternateur il vaut 35 euros mais il faut que ton alternateur soit un bosch si cet un hitachi tu peu pas il faut changer l'alternateur

voila j'espere que sa peut t'aider

 

bon courage olive

Modifié par olive40
Lien vers le commentaire
Partager sur d’autres sites

oui oui j'ai bien verifier tout sa toutes les ourroies sont en place bien tendu

700 dollars chez audi ?????????olaaaaaaa

sur oscaro sa tourne au alentours de 200 250 roros

personne connai un moyen de teste le petit capteur au cul de l aternateur ?

 

 

Salut il arrive effectivement que ce soit le regulateur qui lache , d'ailleurs je pense qu'il y'a un post sur ap genre ça : http://forums.audipassion.com/index.php?showtopic=69344&st=0&p=1226114entry1226114

 

Ensuite moi j'ai eu egalement ce soucis mais c'etait pas le régulateur ; c'était carrément l'alternateur , car je l'ai démonté pour allé le tester .

 

Bilan 300€ d'alternateur (bosch) puis si t bricoleur tu peux le faire toi même ; je l'ai fait sur la mienne : http://forums.audipassion.com/index.php?showtopic=88408&st=0&p=1522975&fromsearch=1entry1522975

 

Voilà bon courage à toi ! bye !

Lien vers le commentaire
Partager sur d’autres sites

merci a tous pour vos reponse j'ai un ami qui va me prendre l alternateur pour allez le tester dans un garage voir si c'est juste le regulateur ou non en croisant les doigt sinon ca fera une petite apres midi bricolage en perspective

encore merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

voila la suite de mon aventure

régulateur changer la "S" est reparti de plus belle plus de voyants plus de probleme lol

merci encore pour votre aide au lieu de 700 roros l aventure m aura couter 58 roros et un peu de galere (pas tres accessibles ce regulateur lol)

voila merci encore a tous pour vos réponse :coucou:

a bientot

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...