Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte D'Huile A4 Avant 2.5L Tdi V6


bono62124
 Partager

Messages recommandés

Bonjour a tous !!

 

je suis nouvelle sur le forum et en panne avec ma titine !! sniff

 

Voilà j'ai une A4 avant 2.5l tdi V6 150cv moteur AKN, BV6, de décembre 1999.

Symptômes de la voiture :

- Enorme fumée blanche en sortie d'échappement (quand je tiens un même régime plusieurs kilométres, elle fume un peu moins)

- Enorme perte d'huile sous le moteur et par l'échappement, se qui fait qu'en roulant je balance plein d'huile derriére et sa remonte sur mon hayon !!! pas cool :(

- Grosse pression d'huile quand j'ouvre le bouchon de remplissage d'huile.

 

Elle ne perd pas ni ne consomme plus de liquide de refroidissement.

 

Je viens de faire les joints de culasse qui n'a pas résolu le probléme.

 

Pouvez-vous m'aider messieurs s'il vous plait ??? Est ce que quelqu'un peut me renseigner sur cette panne ou si quelqu'un a déjà eu le même tour.

 

Je vous remercie d'avance, bonne journée a tout le monde.

 

Magali.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Magali ... y'a pas de secret , il faut regarder dessous , et pour ca il faut la mettre sur un pont .

Ca doit etre une durite , ou une connerie dans ce genre qui c'est fait la bel ...

Ca serait dommage de fusiller ton moteur , ramenne la ou tu a fait faire les joints de culasse , et dit leurs qu'apparement ca n'a pas tenue .

Il veront bien ...

neo

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir à tous !!

 

Tout d'abord merci pour les reponses que vous m'avez donné.

Petit rappel de l'histoire :

 

J'ai acheté le véhicule en allemagne il y a un mois environ.

Pendant la route la voiture a commencé à fumer blanc-grisatre, à cracher de l'huile par l'echappement,

et sentir l'huile brûlée.

A première vue, nous avons pensé à un joint de culasse, ce que, une fois la voiture arrivée a la maison,

nous avons effectué, avec une nouvelle distribution aussi.

Je vous avoue que nous avons eu peur en démontant la voiture, surtout en voyant la taille du moteur (et oui c'est notre première grosse cylindrée en diesel !! lol)

Bref, le temps d'avoir les pièces, d'envoyer les culasses en vérification et surfacage, de voir qu'il y a des frais imprevus, remontage de la voiture,

sans trop d'encombres.

Une fois la voiture remontée, quelques coup de clé et la miracle, la voiture démarre !! Houra on a réussi.

Le lendemain, 250 kms a faire et soudain, une fois la voiture chaude, elle fume de nouveau et recrache de l'huile avec toujours cette odeur d'huile brulée.

Donc mon mari s'affaire avec son beau père afin de trouver la "vrai" panne, et suite a quelques heures de recherche, on s'apercoit que les symptomes sont dû au reniflard.

Ce lundi, je suis allée chercher la pièce necessaire, mon homme a effectué le changement et MIRACLE, la voiture ne fume presque plus (et oui un petit décrassage s'impose quand même),

plus d'huile dans les echappements, un turbo qui tourne au poil, plus d'odeur d'huile brulée, la vidange effectuée, et on est reparti pour quelques bornes !!!

 

Cela me change de ma golf 3 1.9TD de 75cx !! ^^

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...