Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Alpine CDA7998R


Mistergast
 Partager

Messages recommandés

sad.gif Bonjour a tous je possede un alpine CDA7998R qui est excellent je l'avais mis dans ma 106 mais maintenant j'ai une S3 et c'est vraiment la galere a installe...

Je m'explique:

d'abord il est tellement bien ce poste qu'alpine n'a pas juge utile de mettre un ampli interne(exemple 4X60w ou meme 4X35) par contre j'ai 3X2 sorties ampli avant,arriere et SUB

donc moi le probleme que j'ai sur mon audi c'est l'inverse des autres : ils ont tous du son a l'avant mais pas a l'arriere

Moi j'ai fait un montage maison et du coup j'ai les enceintes a l'arriere et le caisson qui marchent etant donne que la S3 possede un ampli vers le caisson mais du coup pas de son a l'avant.

Et là je suis en panne j'ai pas envie de mettre un ampli a l'avant, deja je saurais pas ou le mettre

Donc voila je demande juste de l'aide si quelqu'un peut me donner 2-3 tuyaux pour avoir du son a l'avant

ou alors je serais interesse par le CDA 9835R il vaut 2 fois moins chers que mon CDA7998R que je cede avec la telecommande la notice et un petit ampli INDY160 4X40W) qui est d'une excellente qualite

Merci de me proposer une offre (un echange me suffirai) ou alors merci pour vos conseil

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir as tu le Bose sur ta S3? et question con le fader est il correct?

139287[/snapback]

 

Bonjour et merci bien de m'avoir repondu

malheureusement jesuis pas sur de pouvoir repondre mais je pense pas.

j'ai 4 encinte a l'avant 2 a l'arriere et un caisson a gauche dans le coffre

pour le fader je ne sais pas car j'ai fait le montage j'ai vu que ca marchait a l'arriere le caisson aussi mais je n'ai pas essayer de brancher l'avant car il me faut amplifier je pense

je sais que dans ma voiture il y 3 connecteurs 1 pour l'alim qu'il faut recabler au passa ge parce que les broches ne correspondent pas mais là pas de probleme je gere.... un autre connecteur ou il y a que les enceintes a l'avant et un autre ou il y a tout le bazarre... dans ce dernier j'ai retrouve l'alimentation de l'ampli et mes enceintes arriere que j'ai pu alimenter avec sortie ampli de mon poste et la mise en route de l'ampli par mon poste sacre montage mais ca marche!! manque l'avant maintenant!!!

voila!

Lien vers le commentaire
Partager sur d’autres sites

Normalement les enceintes avant ne sont pas amplifiées sur ce modéle mais regarde quand même si ton fader est a 0 et tout est bien branché bien.gif

Lien vers le commentaire
Partager sur d’autres sites

Normalement les enceintes avant ne sont pas amplifiées sur ce modéle mais regarde quand même si ton fader est a 0 et tout est bien branché bien.gif

139409[/snapback]

ok merci bein j'essaierai mais a mon avis aussi ca ne marche pas sinon les enceintes avant serait sur le connecteur de celui qui part sur les enceintes arriere pour aller a l'ampli

 

Lien vers le commentaire
Partager sur d’autres sites

Normalement les enceintes avant ne sont pas amplifiées sur ce modéle mais regarde quand même si ton fader est a 0 et tout est bien branché bien.gif

139409[/snapback]

Je vous rappelle aussi que mon poste n'as pas d'ampli interne mais 3 sorties pour amplis

Lien vers le commentaire
Partager sur d’autres sites

Je vous rappelle aussi que mon poste n'as pas d'ampli interne mais 3 sorties pour amplis

139421[/snapback]

 

Cela n'a rien a voir je pense

Lien vers le commentaire
Partager sur d’autres sites

Cela n'a rien a voir je pense

139425[/snapback]

Bein si quand meme un p'tit peu si les enceinte avant ne sont pas amplifiees, je ne peux pas les alimenter avec mon poste, a moins d'y mettre un ampli, mais ou le mettre a l'avant? et puis c'est pas le but de rajouter un ampli, le poste avec ses cables prends deja tellement de place!!

post-5187-1113767367_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bein si quand meme un p'tit peu si les enceinte avant ne sont pas amplifiees, je ne peux pas les alimenter avec mon poste, a moins d'y mettre un ampli, mais ou le mettre a l'avant? et puis c'est pas le but de rajouter un ampli, le poste avec ses cables prends deja tellement de place!!

139450[/snapback]

 

Dis moi tout je comprends mieux maintenant sur ton autoradio tu as que des sorties amplifiées et pas de sorties "normales" est ce bien cela coucou.gif

 

Lien vers le commentaire
Partager sur d’autres sites

Dis moi tout je comprends mieux maintenant sur ton autoradio tu as que des sorties amplifiées et pas de sorties "normales" est ce bien cela coucou.gif

139452[/snapback]

c'est exactement ca!!! sad.gif

 

Lien vers le commentaire
Partager sur d’autres sites

c'est exactement ca!!! sad.gif

139460[/snapback]

 

je comprends mieux donc il te faut un ampli pour l'avant sad.gif

Lien vers le commentaire
Partager sur d’autres sites

je comprends mieux donc il te faut un ampli pour l'avant sad.gif

139464[/snapback]

sad.gifsad.gif Oui c'est bien ce que je craignais... merci pour l'info

 

Bon mon offre pour l'echange tiens toujours, si ca interesse quelqu'un....

Lien vers le commentaire
Partager sur d’autres sites

Mais ou le mettre a l'avant? et puis c'est pas le but de rajouter un ampli, le poste avec ses cables prends deja tellement de place!!

Démontes ta boite à gant, tu veras il y a toute la place que tu veux ! bien.gif

Tu peux mème mettre un lectuer Dvd, alors un p'tit ampli ....

Tu a juste une dizaine de vis à enlever, en commencent par déclipser la flasque entre la porte et la planche de bord !

Allez tient une photo de la place !

 

user posted image

 

Alors ?

 

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

smile.gif Merci pour l'info je vais essayer ca...

Ca craint pas pour l'airbag???

139662[/snapback]

Pas du tout, l'air-bag est en haut donc aucun soucis ! bien.gif

 

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

salut a vous tous

je confirme bien que derriere la boite a gant , il y a plein de place

j'avais mis un boitier-ampli que mon autoradio pioneer m'obliger de brancher (GPS+video)

 

bonne chance a toi pour ton probleme

 

Lien vers le commentaire
Partager sur d’autres sites

Ok bon j'ai demonter ma boite a gant mais a part la decouper, j'ai pas assez de place, il faut mettre un ampli de lilipucien et celui qui a reussi a y mettre un lecteur DVD chapeau, il a du bien batailler!!!!!

Mais merci quand meme pour votre aide!

Bon personne le veut mon poste 700€ avec notice telecommande et ampli (passe pas derriere la boite a gant!!! mais par contre il rentre dedans debout)

post-5187-1114029924_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ok bon j'ai demonter ma boite a gant mais a part la decouper, j'ai pas assez de place, il faut mettre un ampli de lilipucien et celui qui a reussi a y mettre un lecteur DVD chapeau, il a du bien batailler!!!!!

Mais merci quand meme pour votre aide!

Bon personne le veut mon poste 700€ avec notice telecommande et ampli (passe pas derriere la boite a gant!!! mais par contre il rentre dedans debout)

142887[/snapback]

 

 

sa va etre dur de le vendre a ce prix la dodo.gif

 

 

je t aurait bien proposé un échange contre un 9812 neuf ,mais bon.....

Lien vers le commentaire
Partager sur d’autres sites

sa va etre dur de le vendre a ce prix la dodo.gif

je t aurait bien proposé un échange contre un 9812 neuf ,mais bon.....

142942[/snapback]

dry.gif Je vais pas le vendre 50€, je l'ai achete 1400€ il y a un an et demi et aujourd'hui il vaut encore 1200€ seul sur internet aller voir vous meme:http://www.option-tuning.com/catalog/index.php?cPath=5_7

Je pense arnaquer personne....

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...