Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Perte de puissance sporadique


pascaldu57
 Partager

Messages recommandés

Bonjour à tous,

 

j'ai un petit probleme avec mon Audi A4 B5 1.9 tdi 110 cv model 1997 .

 

Ma voiture perd de la puissance par moment quand je monte dans les tours (2500 tr environs)120 kmh

 

J'ai pensé que cela venait du debimetre comme j'ai pu le lire sur ce site du coup je l'ai changer moi même (neuf et de chez Audi).

Mais 1 mois apres rebelote même symptome elle me le refait de temps en temps.

 

J'ai essayé une technique que l'on ma conseillé qui est de coupé le contacte des qu'elle le fait tout en roulant et la plus rien elle repart comme une fusée .

 

Hier je suis aller la faire un peu décrassé sur l'autoroute (comme je fais pratiquement que de la ville )

J'ai poussé un peu les rapports 3e et 4 e j'usqua 4000 tr/mn et elle à superbement bien fonctionner aucune perte de puissance;

 

Alors je me pose plusieurs question suite à ce que j'ai pu lire sur le forum à ce sujet :

 

1) Le debimetre serait il lui aussi defectueux apres 1 mois de service ??et pourquoi marcherait il que de temp à autre ??

2) le turbo encrassé?? pourquoi lui remarcherait il quand je coupe le contacte et hier pourquoi il aurait pas bloquer ??? si il est vraiment encrassé je pense qu'il ne marcherait plus du tout est constament ,non???

 

Alors si vous avez une idée , un conseil ou deja eu ce probléme je serais content de vous lire car cela m'inquiéte beaucoup..

 

Cordialement

 

000 Pascal 000

 

p1010058t.jpg

Modifié par pascaldu57
Lien vers le commentaire
Partager sur d’autres sites

salut, j'ai strictement le même problème avec mon audi A4 B5 depuis un an et c'est vraiment aléatoire , on m'a parlé de géometrie variable grippé à voir....

 

Je pense que si j'ai des congés un de ces 4 je démonterai le turbo et je virerai le catalyseur sa fera pas de mal! En tout cas j'ai commencé par supprimé ma vanne EGR et nettoyé l'admission sa le fait toujours mais au moins j'ai la conscience tranquille ma voiture ne s'encrasse plus.

Lien vers le commentaire
Partager sur d’autres sites

Salut; :rolleyes:

 

Voici un vieux post que j'avais fait suite au nettoyage de mon turbo.

 

"En fait, ton turbo est commandé par dépression par l'intermédiaire de la tirette située sous la capsule à dépression (capsule grise directement reliée au turbo GV).

Celle-ci peut rencontrer un point dur si ton turbo est encrassé: la commande des aubes variables se trouve alors bloquée avec la calamine déposée au fil du temps.

Voici comment j'ai procédé dans mon cas.

 

Méthode de test:

-débrancher et vérifier toutes les durites en soufflant dedans et en s'assurant d'aucune fuite en bouchant l'extrémité.

-s'assurer du bon fonctionnement de l'électrovanne N75 dite "de surpression de suralimentation" 12V à son connecteur et résistance OK.

-vérifier la capsule grise en retirant la durite sur le dessus et en mettant une seringue avec gaine à sa place; quand tu aspires, la tirette doit bouger en-dessous.

Tu peux aussi déplacer manuellement la tirette; elle doit bouger sur plus d'un cm de débattement, sans point dur.

Si tout est bon arrivé là; c'est à coup sûr le turbo qui est grippé.

Dans ce cas; faudra le démonter ou le faire démonter mais le remplacer est inutile et très coûteux (env. 1000€).

 

PS: Je n'ai pas nettoyé la tige mais bel et bien le turbo.

C'est sale et long mais pas insurmontable."

 

Pour répondre à ta question concernant le redémarrage moteur; il y a reset du défaut de surpression de la vanne de suralimentation à chaque démarrage; celui-ci apparaît quand le turbo est grippé et n'autorise plus la commande complète des aubes variables. Tu as un rendement moteur dégradé électroniquement par la vanne pour protéger d'une surpression dans ton turbo.

 

En symptômes; tu as sans doute un fonctionnement normal à bas régime et une coupure nette de puissance quand tu accélères franchement et / ou dépasse 3000 tours/min. Si tu peux passer une valise; vérifie que tu as le diag ci-dessous pour mettre en cause ton turbo.

17965 - Régulation de pression de suralim. Limite de régulation dépassée

P1557 - 35-10 - - - Intermittent

 

Nico.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

j'ai un petit probleme avec mon Audi A4 B5 1.9 tdi 110 cv model 1997 .

 

Ma voiture perd de la puissance par moment quand je monte dans les tours (2500 tr environs)120 kmh

 

J'ai pensé que cela venait du debimetre comme j'ai pu le lire sur ce site du coup je l'ai changer moi même (neuf et de chez Audi).

Mais 1 mois apres rebelote même symptome elle me le refait de temps en temps.

 

J'ai essayé une technique que l'on ma conseillé qui est de coupé le contacte des qu'elle le fait tout en roulant et la plus rien elle repart comme une fusée .

 

Hier je suis aller la faire un peu décrassé sur l'autoroute (comme je fais pratiquement que de la ville )

J'ai poussé un peu les rapports 3e et 4 e j'usqua 4000 tr/mn et elle à superbement bien fonctionner aucune perte de puissance;

 

Alors je me pose plusieurs question suite à ce que j'ai pu lire sur le forum à ce sujet :

 

1) Le debimetre serait il lui aussi defectueux apres 1 mois de service ??et pourquoi marcherait il que de temp à autre ??

2) le turbo encrassé?? pourquoi lui remarcherait il quand je coupe le contacte et hier pourquoi il aurait pas bloquer ??? si il est vraiment encrassé je pense qu'il ne marcherait plus du tout est constament ,non???

 

Alors si vous avez une idée , un conseil ou deja eu ce probléme je serais content de vous lire car cela m'inquiéte beaucoup..

 

Cordialement

 

000 Pascal 000

 

p1010058t.jpg

 

bonsoir,

 

avant de démonter ton turbo ou autre grosse manip, commence par le cata se qui peux entrainer la perte de ton débimetre,

pour savoir ci celui la fonctionne toujours débranche le et regarde si tu as une difference si rien de se passe change le mais vire ton cata

dis moi quoi ...

 

djai

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir Pascal,

 

J'ai le même souci sur mon A4 B5 de 1997 TDi 110 (elle a maintenant près de 240000 km) à la différence que je fais essentiellement de l'autoroute (A6/A10 puis plateau de Saclay en Essonne), 50 km aller/retour par jour, 5 jours/7 et trajets mixtes les week-end.

 

Mêmes symptômes donc :

- turbo en sécurité avec compteur et compte-tour qui plafonnent sans atteindre, quelle que soit la vitesse engagée, les 4000 tours (donc, jamais jusqu'au rupteur...),

- maintien de la vitesse à plat mais perte de vitesse en montée, ce qui est dangereux en dépassement (testé avec effroi sur un pauvre faux plat sur l'A12 entre La Queue lez Yvelines et Garancières...),

- tout revient presque à la normale si j'éteinds puis rallume le moteur en cours de route (sur mon trajet, je ne peux pas faire ça partout non plus...).

 

Tous les jours, je monte dans les tours une fois à température. Presque tous les jours, je redémarre en cours de route...

 

Mon garagiste généraliste avait branché sa malette diagnostique multimarques (si, si, ça existe) et a priori, le boitier électronique avait un soucis de communication. Il a remis sur Zero default et je n'ai rien eu pendant presque un mois. Un régal !!!

 

Puis, rebelotte. J'ai donc débranché la batterie sur le parking de mon boulot pour tenter de remettre l'électronique à zéro... Succès mitigé.

 

Je n'ai pas changé le débimètre, après démontage, il ne semblait pas souffrir de quoi que ce soit mais ce sera une prochaine étape histoire d'éliminer une des potentielles explications. Il faut juste que mon ebayeur favori achète la bonne référence cette fois...

 

Ma voiture est actuellement chez son garagiste VAG (pas mon généraliste, qui ne fait que l'entretien courant) pour un diagnostic clim' (le compresseur a été changé l'année dernière, j'étais moyennement ravie...), j'ai demandé à ce qu'il me change les durites d'admission d'air. Certaines sont en fils tissés et parfois rongées. J'ai essayé de le faire moi-même au départ mais je n'étais pas douée pour retirer les anciennes... lol !

 

Il devrait brancher sa malette magique pour voir les défauts qui sortent. On verra bien !

 

Dans le pire des cas, c'est le turbo qui est grippé et qu'il faut nettoyer sauf que bon, dépose/nettoyage/repose du bouzin, ce n'est pas ton concessionnaire qui va te le faire... Il préfèrera te le changer et à quel prix ? Je prie pour ne pas en arriver là !

 

Après, je laisse la parole aux super mécanos d'AP ! Moi, je lirai avec intérêt la suite du sujet !!!

Modifié par A4B5Dax
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...