Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[D3]Problème MMI


Riri54
 Partager

Messages recommandés

Bonjour à tous

j'ai une A8 4.2 de 2005

quand je démarre le MMI se met en route, mais il est sur l'écran téléphone, impossible de faire quoi que ce soit et tout les bouton s'allument rouge te le MMI s'éteint et l'écran se rétracte!!!

 

ça marchait hier matin, et à 14h, poum c'ets comme ça

j'ai enlevé le téléphone, enlevé la carte sim, rien n'y fait

la procédure de réinitialisation ne fonctionne pas non plus!!!

 

au secours!!!

 

MErci

Lien vers le commentaire
Partager sur d’autres sites

MErci de toutes vos réponses rapides

ça fait chaud au coeur

je me suis repenché sur le sujet hier soir

et il y avait bien une touche coincée, celle du haut à gauche à côté de la molette

le MMI a redémarré de suite!!!!

 

MErci encore

Modifié par Riri54
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...