Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8P]Pédale d'embrayage qui couine...


Messages recommandés

Salut à tous :coucou: ,

 

Tout est dit dans le titre, lorsque j'embraye et que je débraye, ça couine <_<

Y-a-t-il un élément particulier à graisser? Dois-je m'attendre à changer l'emetteur/récepteur d'embrayage?

 

 

Merci pour votre aide :bigthumbup:

 

 

Lien vers le commentaire
Partager sur d’autres sites

Ben j'irai mettre un coup de dégripant sur l'axe de rotation de la pédale d'embrayage. C'est rapide, pas cher, et ça peut rapporter gros ... euh ... ça peut suffire.

Après, si c'est pas ça, tu pourra toujours regarder la maître cylindre.

Lien vers le commentaire
Partager sur d’autres sites

Lol j'ai fait un autre constat (parano que je suis...),

 

je trouve ma pédale un peu molle :blink: et j'arrive meme (en allant vite) a remonter mon pied plus vite que la pedale (je precise au point mort et je rattrape la pedale avant la fin de sa course).

 

Suis-je le seul a avoir une pédale d'embrayage souple ???

 

Je precise que j'ai fait purger le liquide de frein par AUDI il y a deux mois, meme si je n'ai aucune preuve que cela ait été fait.

Modifié par Cybermars
Lien vers le commentaire
Partager sur d’autres sites

:bigsmile:

 

 

Sérieusement si je relache la pedale elle ne remonte pas d'un coup sec.

 

Ce qui m'inquiète c'est que j'ai amené ma voiture à la révision il y a moins d'une semaine et que l'A3 que le concessonnaire ma prété avait la pedale d'embrayage bien bien dure. Il m'a meme fallu un temps d'adaptation tant j'avais du mal a dosé la course. Et je t'assure que sur ce vehicule de courtoisie je ne suis pas amusé a relaché la pédale d'un coup, je suis à peu pret sur qu'elle me repartait tout droit dans la tete :rolleyes: .

Modifié par Cybermars
Lien vers le commentaire
Partager sur d’autres sites

Effectivement, ça peut être les symptômes d'un maître cylindre HS.

 

C'était un peu ce qui était arrivé sur feu la 80 de mon Papa à l'époque. Lors d'un trajet relativement long sans changer de rapport (autoroute par ex), la pédale avait beaucoup de mal à remonter au premier débrayage, au point de rester au fond. Il fallait donc la remonter avec le pied. On avait même pensé à coller une sandale sur la pédale pour faciliter la manoeuvre (bon, ça c'était un peu pour le délire, hein !!). Jusqu'au jour où l'émetteur a lâché complètement.

 

Ce que tu peux essayer, c'est d'actionner rapidement la pédale une dizaine de fois. Si sur le coup tu récupères un peu de fermeté, tu peux commencer à en parler à ton ministre des finances ! :P

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Moi j'ai le meme probleme avec ma pédale d'embrayage, ce qui est bizarre c'est qu'elle ne le fait pas à froid.J'ai pulvérisé de l'huile silicone mais ça n'a rien changé!!! Comment c'est désagréable ce bruit, c'est blasant!!!Si quelqu'un a la solution aidez nous :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...