Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Autonomie carburant du TT sur sa réserve


Messages recommandés

Salut à tous,

 

une question bête mais qui a dû certainement trouvé déjà réponse parmis vous.

 

J'aimerais juste savoir si l'on tombe en panne dès que l'ODB marque 0 km ? smile.gif Sinon, qu'elle est son autonomie à ce niveau là ?

 

a+,

Zouze.

Modifié par Zouze
Lien vers le commentaire
Partager sur d’autres sites

j ai du encore faire 20 bornes hier avec ecrit 0 d autonomie et pas de probleme

 

en plus sinon l autonomie en reserve serait vraiment trop ridicule

Lien vers le commentaire
Partager sur d’autres sites

j ai du encore faire 20 bornes hier avec ecrit 0 d autonomie et pas de probleme

 

en plus sinon l autonomie en reserve serait vraiment trop ridicule

89437[/snapback]

 

 

moi j'ai réussi à parcourir 650 kms avec 55 litres, à vitesse stabilée sur autoroute : 135 km/h maxi. (seul dans la voiture) ... rolleyes.gif

 

--- TT coupée quattro, 15cv Fiscaux, 225 CV ---

Lien vers le commentaire
Partager sur d’autres sites

eh ben sur mon TTzzz j'ai pas l'ODB, juste la bonne vieille jauge et le voyant

"pompe à essence" qui s'affiche...

alors voila, maintenant je le sais, ma jauge est décalée, j'm'explique:

qdje fais le plein elle dépasse tres largement le 1 de "full", moi content! fier d'un reservoir bien plein, normal!

quand le voyant s'allume la jauge est au dessus du 1/4

je me dis "mouaif! bien prévoyant le témoin de reserve! tant que la jauge n'est pas dans le rouge, je roule!"

 

seulement l'aiguille est décalée... et dans le rouge elle y va jamais! elle touche pas le zéro....

donc ça roule plus...

et fleeed il s'arrete comme un con, en panne.

d'essence!

la honte... allez y moquez vous je l'ai bien mérité, défoulez vous.

 

en plus je suis un peu dég d'avoir fait le fond de cuve du reservoir la ou il y a toute la m****. Bon je vais changer le filtre à essence.

 

mais qd meme bien content que la voiture reparte avec du coco. parce que j'ai qd meme eu un gros doute tout le temps ou j'allais remplir mon petit jerrican.

 

la panne d'essence, ça reste la plus facile à réparer!

Lien vers le commentaire
Partager sur d’autres sites

eh ben sur mon TTzzz j'ai pas l'ODB, juste la bonne vieille jauge et le voyant

"pompe à essence" qui s'affiche...

alors voila, maintenant je le sais, ma jauge est décalée, j'm'explique:

qdje fais le plein elle dépasse tres largement le 1 de "full", moi content! fier d'un reservoir bien plein, normal!

quand le voyant s'allume la jauge est au dessus du 1/4

je me dis "mouaif! bien prévoyant le témoin de reserve! tant que la jauge n'est pas dans le rouge, je roule!"

 

seulement l'aiguille est décalée... et dans le rouge elle y va jamais! elle touche pas le zéro....

donc ça roule plus...

et fleeed il s'arrete comme un con, en panne.

d'essence!

la honte... allez y moquez vous je l'ai bien mérité, défoulez vous.

 

en plus je suis un peu dég d'avoir fait le fond de cuve du reservoir la ou il y a toute la m****. Bon je vais changer le filtre à essence.

 

mais qd meme bien content que la voiture reparte avec du coco. parce que j'ai qd meme eu un gros doute tout le temps ou j'allais remplir mon petit jerrican.

 

la panne d'essence, ça reste la plus facile à réparer!

90595[/snapback]

 

Désolé mais je crois que c'est ton PI qui commence à délirer... ! sad.gif

 

J'espère que tu es sous garantie...

 

Lien vers le commentaire
Partager sur d’autres sites

Désolé mais je crois que c'est ton PI qui commence à délirer... !  sad.gif

 

J'espère que tu es sous garantie...

90616[/snapback]

 

 

tu crois? punaise j'espere pas...

a part ça j'ai aucun soucis... juste le voyant d'airbag qui s'est allumé inopinément après avoir bougé les fauteuils dans tous les sens pour le ménage.

 

je vais poser un cierge! vu le prix du PI (j'suis plus sous garantie)

Lien vers le commentaire
Partager sur d’autres sites

tu crois? punaise j'espere pas...

a part ça j'ai aucun soucis... juste le voyant d'airbag qui s'est allumé inopinément après avoir bougé les fauteuils dans tous les sens pour le ménage.

 

je vais poser un cierge! vu le prix du PI (j'suis plus sous garantie)

90618[/snapback]

t'aurais pas debranché la prise airbag sous le fauteuil?

avais tu le contact mis lors du nettoyage (meme moteur eteint mais clé tournée)?

Lien vers le commentaire
Partager sur d’autres sites

t'aurais pas debranché la prise airbag sous le fauteuil?

avais tu le contact mis lors du nettoyage (meme moteur eteint mais clé tournée)?

90621[/snapback]

 

je crois bien qu'il y avait le contact pendant un moment oui.

moi je pense aussi à un contacteur d'airbag vu qu'il s'est allumé juste apres le nettoyage (pas de bol j'avais la voiture de puis 4 heures seulement...)

 

mais je l'ai pas reperé... c'est sous le fauteuil? conducteur ou passager?

meme si je la rebranche il faut passer au VAG com pour eteindre le voyant nan?

Lien vers le commentaire
Partager sur d’autres sites

je crois bien qu'il y avait le contact pendant un moment oui.

moi je pense aussi à un contacteur d'airbag vu qu'il s'est allumé juste apres le nettoyage (pas de bol j'avais la voiture de puis 4 heures seulement...)

 

mais je l'ai pas reperé... c'est sous le fauteuil? conducteur ou passager?

meme si je la rebranche il faut passer au VAG com pour eteindre le voyant nan?

90625[/snapback]

c'est sous les 2...

il faut passer au vag pour eteindre (moi ils m'avaient pas fait payer)...

!! bien penser a couper le contact losqu'on fait ce genre de manoeuvre ou lorsqu'on touche aux fusibles - l'air bag est hyper sensible...!!

Lien vers le commentaire
Partager sur d’autres sites

c'est sous les 2...

il faut passer au vag pour eteindre (moi ils m'avaient pas fait payer)...

!! bien penser a couper le contact losqu'on fait ce genre de manoeuvre ou lorsqu'on touche aux fusibles - l'air bag est hyper sensible...!!

90629[/snapback]

 

aie aïe! tu crois qu'il y a un risque? que l'airbag se déclenche de façon inattendue

ou qu'il ne fonctionne plus?

 

je vais verifier les prises. et puis je crois que je suis bon pour un passage chez audi...

 

au fait, je suis le seul à avoir une jauge "severe" ? vous croyez vraiment que mon PI, part en sucette?

 

fleeed, qui se fait des cheveux blancs pour son PI....

Lien vers le commentaire
Partager sur d’autres sites

aie aïe! tu crois qu'il y a un risque? que l'airbag se déclenche de façon inattendue

ou qu'il ne fonctionne plus?

 

je vais verifier les prises. et puis je crois que je suis bon pour un passage chez audi...

 

au fait, je suis le seul à avoir une jauge "severe" ? vous croyez vraiment que mon PI, part en sucette?

 

fleeed, qui se fait des cheveux blancs pour son PI....

90632[/snapback]

pas de declenchement intempestif possible bigsmile.gif heureusement

par contre si la prise est debranchée (rare car elle bien clipée) l'airbag ne fonctionne plus.

Tu a du juste, a force de jouer sur le siege, tirer un peu sur le fil.

De toute façon avec le code erreur ils te dirons d'ou ça vient.

Lien vers le commentaire
Partager sur d’autres sites

pas de declenchement intempestif possible bigsmile.gif heureusement

par contre si la prise est debranchée (rare car elle bien clipée) l'airbag ne fonctionne plus.

Tu a du juste, a force de jouer sur le siege, tirer un peu sur le fil.

De toute façon avec le code erreur ils te dirons d'ou ça vient.

90636[/snapback]

 

merci chef! je vais jeter un oeil à mes prises...

puis pour la jeuge je veins de voir que c'est traité dans un autre topic, celui du PI... je suis un peu inquiet sad.gif

 

dis moi madog, tu parles d'haldex, papillon dans un autre sujet... c'est koi?

les symptomes relatifs?

j'ai un TT 180 de 12/98 avec 80 000 kms, alors d'un coup je m'inquiete...

je sais que le rappel a été fait puisqu'il y a l'aileron, par contre l'ASR n'est pas devenu ESP, le proprio n'a pas du "souhaiter" cette modif'...

 

Lien vers le commentaire
Partager sur d’autres sites

Heu...

 

C'est 62 L, le réservoir de notre chère et tendre 225 cv ?!  blink.gif

89913[/snapback]

 

 

bien.gif

Tout juste ursinho. J'ai oublié de préciser que j'étais pas encore sur la réserve.

 

rolleyes.gif

 

Ce qui prouve que si on envoie pas "les tours" comme un malade et qu'on respecte les limitations de vitesses, l'autonomie sur le TT n'est pas si rédicule que ça... wink.gif

Lien vers le commentaire
Partager sur d’autres sites

pour la reserve

samedi je vais laver mon TT le temoin de reserve m'avait déjà signalé aimablement que j'avais atteint la première limite

j'étais donc à la première barre au dessus du niveau 0 et lodb m'indiquait 40 kms

sur le chemin du retour, un plaisantin en Beumeuveu (genre 318) me chauffe doucement au feu

moi très joueur (d'autantq ue ma voiture était bien chaude) je lui montre que les 225 cv ne sont pas usurpés ...bref une question de fierté masculine bigsmile.gif

Quelle ne fut pas ma surprise de voir le nombre de kilomètres descendus à 0 et l'aiguille on ne peut plus bas blink.gif

du coup mode conduite hyper soft 6eme à 50 km/h bigsmile.gif

et heureux de ne pas tombé en panne avant la station

bilan le dernier quart de plein subit à mon avis une forte évaporation du fait de l'espace d'air libre dans le reservoir ( bongsmi.gif je ne vois pas d'autres explications up1.gif)

Modifié par bdele
Lien vers le commentaire
Partager sur d’autres sites

merci chef! je vais jeter un oeil à mes prises...

puis pour la jeuge je veins de voir que c'est traité dans un autre topic, celui du PI... je suis un peu inquiet sad.gif

 

dis moi madog, tu parles d'haldex, papillon dans un autre sujet... c'est koi?

les symptomes relatifs?

j'ai un TT 180 de 12/98 avec 80 000 kms, alors d'un coup je m'inquiete...

je sais que le rappel a été fait puisqu'il y a l'aileron, par contre l'ASR n'est pas devenu ESP, le proprio n'a pas du "souhaiter" cette modif'...

90661[/snapback]

pour l'haldex tu n'en a pas (seulement sur le quattro)...

pour le papillon soit tu nettoie toi meme (y'a un topic dessus) soit tu le fait faire a la prochaine revision..

les premiers symptomes du papillon sont souvent un ralenti instable puis une reponse a l'acceleration qui devient approximative...

Lien vers le commentaire
Partager sur d’autres sites

bien.gif

Tout juste ursinho. J'ai oublié de préciser que j'étais pas encore sur la réserve.

 

rolleyes.gif

 

Ce qui prouve que si on envoie pas  "les tours" comme un malade et qu'on respecte les limitations de vitesses, l'autonomie sur le TT n'est pas si rédicule que ça...   wink.gif

90707[/snapback]

 

Mais c'est bien dur de justement rester dans les limites avec 225 cv sous le pied !

 

Tu t'es renseigné pour le débitmètre auprès de ton garage ?

 

A+ Seb coucou.gif

Modifié par ursinho
Lien vers le commentaire
Partager sur d’autres sites

mad.gif

aie aïe! tu crois qu'il y a un risque? que l'airbag se déclenche de façon inattendue

ou qu'il ne fonctionne plus?

 

je vais verifier les prises. et puis je crois que je suis bon pour un passage chez audi...

 

au fait, je suis le seul à avoir une jauge "severe" ? vous croyez vraiment que mon PI, part en sucette?

 

fleeed, qui se fait des cheveux blancs pour son PI....

90632[/snapback]

 

Pour ton PI, j'ai lu dans un post qu'il fallait commencer à retirer les fusibles 11 et 15 et les remettre, ça réinitialisera ton PI.

 

Si ça continue, je crois que le mal est là...

 

Il y a une petition qui a été retirée ici pour une raison que j'ignore...

 

Si tu veux, je peux te filer l'adresse par MP (Tu y verras les symptomes des gens qui ont laissé leur contribution à la petition) ...

 

Bon courage coucou.gif

 

Crois moi que souvent je regarde mon PI en esperant qu'il ne lâche pas (j'ai 38 000 km au compteur...) furious.gif

Lien vers le commentaire
Partager sur d’autres sites

pour l'haldex tu n'en a pas (seulement sur le quattro)...

pour le papillon soit tu nettoie toi meme (y'a un topic dessus) soit tu le fait faire a la prochaine revision..

les premiers symptomes du papillon sont souvent un ralenti instable puis une reponse a l'acceleration qui devient approximative...

90719[/snapback]

 

merci. j'ai jeté un coup d'oeil aux épinglés mais je ne l'ai pas trouvé, je vais fouiller les autres topics pour le papillon.

le pb de barre stab' touche seulement les quattro aussi?

 

j'ai déjà popoff à changer (elle est bruyante) et 4 pneus à faire (ça je le savais je les ai négociés dans le prix d'achat)

le débitmetre est neuf, changé à 76 000.

Lien vers le commentaire
Partager sur d’autres sites

mad.gif

 

Pour ton PI, j'ai lu dans un post qu'il fallait commencer à retirer les fusibles 11 et 15 et les remettre, ça réinitialisera ton PI.

 

Si ça continue, je crois que le mal est là...

 

Il y a une petition qui a été retirée ici pour une raison que j'ignore...

 

Si tu veux, je peux te filer l'adresse par MP (Tu y verras les symptomes des gens qui ont laissé leur contribution à la petition) ...

 

Bon courage  coucou.gif

 

Crois moi que souvent je regarde mon PI en esperant qu'il ne lâche pas (j'ai 38 000 km au compteur...)  furious.gif

90734[/snapback]

 

 

oui ça m'interesse, je veux bien que tu me le mail ( [email protected] ), je vais jeter un coup d'oeil voir si je reconnais un symptome.

merci pour l'astuce des fusibles, je vais essayer. on sait jamais.

d'autant qu'il me semble qu'au tout début l'aiguille de la jauge "plongeait" qd meme un peu dans la zone rouge (jel'ai depuis 2 mois seulement)

maintenant ça sonne alors que je suis entre 1/2 et 1/4.

je suis tombé en panne,alors que l'aiguille n'indiquait meme pas le rouge!

Lien vers le commentaire
Partager sur d’autres sites

oui ça m'interesse, je veux bien que tu me le mail  ( [email protected] ), je vais jeter un coup d'oeil voir si je reconnais un symptome.

merci pour l'astuce des fusibles, je vais essayer. on sait jamais.

d'autant qu'il me semble qu'au tout début l'aiguille de la jauge "plongeait" qd meme un peu dans la zone rouge (jel'ai depuis 2 mois seulement)

maintenant ça sonne alors que je suis entre 1/2 et 1/4.

je suis tombé en panne,alors que l'aiguille n'indiquait meme pas le rouge!

90774[/snapback]

Je viens de t'envoyer ça par mail !

 

Bon courage !

 

ursinho

Lien vers le commentaire
Partager sur d’autres sites

merci. j'ai jeté un coup d'oeil aux épinglés mais je ne l'ai pas trouvé, je vais fouiller les autres topics pour le papillon.

le pb de barre stab' touche seulement les quattro aussi?

 

j'ai déjà popoff à changer (elle est bruyante) et 4 pneus à faire (ça je le savais je les ai négociés dans le prix d'achat)

le débitmetre est neuf, changé à 76 000.

90757[/snapback]

la barre stab avant c'est tous les modéles...

Lien vers le commentaire
Partager sur d’autres sites

Mais c'est bien dur de justement rester dans les limites avec 225 cv sous le pied !

 

Tu t'es renseigné pour le débitmètre auprès de ton garage ?

 

A+ Seb  coucou.gif

90726[/snapback]

 

 

coucou.gif

Non pas encore. J'attends qu'ils me fixent rendez-vous, pour le changement de mes éméteurs /récepteurs d'embrayage, pour leur en parler. (Toujours pas la pièce.)

 

à+

 

PS / sinon c'est vrai que j'ai du mal à pas "envoyer" aussi... hot.gif lol

Lien vers le commentaire
Partager sur d’autres sites

pour le PI si ont debranche la batterie plusieurs jours ca a le meme effet que de retirer les fusibles?

91580[/snapback]

ben c pareil

Lien vers le commentaire
Partager sur d’autres sites

la barre stab avant c'est tous les modéles...

90830[/snapback]

Sa grince sur le mien de temps en temps,va falloir que je pense a la remplacer.

Modifié par king26
Lien vers le commentaire
Partager sur d’autres sites

Sa grince sur le mien de temps en temps,va falloir que je pense a la remplacer.

91732[/snapback]

 

Depuis que j'ai remplacé la mienne, c'est un régal de calme et tranquilité.. bien.gif

 

ça me gonflait furious.gif

 

Au fait, King26, tu es de la Region parisienne ? ange.gif

Lien vers le commentaire
Partager sur d’autres sites

Sa grince sur le mien de temps en temps,va falloir que je pense a la remplacer.

91732[/snapback]

si la barre est pas abimée tu peus tenter juste les silent blocs ....

assez simples a changer... (cout avec les coupelles chez audi 20 euros)

Lien vers le commentaire
Partager sur d’autres sites

Depuis que j'ai remplacé la mienne, c'est un régal de calme et tranquilité.. bien.gif

 

ça me gonflait  furious.gif

 

Au fait, King26, tu es de la Region parisienne ?  ange.gif

91738[/snapback]

Presque,a 600km pres biere.gif

Lien vers le commentaire
Partager sur d’autres sites

si la barre est pas abimée tu peus tenter juste les silent blocs ....

assez simples a changer... (cout avec les coupelles chez audi 20 euros)

92438[/snapback]

Y'a un moment que sa grince,je pense que la barre doit etre bien fatiguée.

Lien vers le commentaire
Partager sur d’autres sites

Y'a un moment que sa grince,je pense que la barre doit etre bien fatiguée.

92643[/snapback]

 

 

Pas forcément.

 

J'ai changé un des triangles de direction qui grinçait à mort. La barre stab n'avait aucun soucis chez moi.

Terminé les grincements !

Au moins jusqu'à la prochaine fois...

 

Zouze.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...