Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

TMC ne fonctionne plus depuis quelques semaines


Messages recommandés

Bonjour,

TMC ne fonctionne plus depuis quelques semaines sur mon Q7 4M.

Ce n'est pas un problème de licence (expirée depuis plus de 3 ans) ni de contournement auto des embouteillages (cochée).

L'icone TMS en bas a droite de l'écran n'apparait plus et le calcul des itinéraires ne prend plus en compte les embouteillages qui ne s'affichent d'ailleurs plus. Bref les données de traffic ne sont ni reçues ni traitées ni affichées.

A votre disposition pour plus de détails.

Bien cordialement

Modifié par alainb44
compléments
Lien vers le commentaire
Partager sur d’autres sites

Pareil sur ma RS3 mais je croyais que c'était parceque ma license venait d'expirer. 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour , même chose sur une a4 b9 ,  as tu résolu le problème ? 

Cordialement 

Lien vers le commentaire
Partager sur d’autres sites

Moi, non.

Mais je ne me sers du TMC que lorsque je roule beaucoup. 

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...