Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[3.0 TDI] - Problème moteur en sécurité


Messages recommandés

Bonjour,

 

 Après avoir lu tous les sujets sur mon problème, et être passé chez Audi pour faire un diag. Je ne sais toujours pas quoi faire.

 

Commençons par le commencement. J'ai récupéré l'Audi A4 B7 3.0 tdi de mes parents, la voiture avait été volée et après l'avoir retrouvée, le moteur était dans un sale état. J'ai donc racheté un moteur et l'ai changé. Le voyant de préchauffage s'est mis à clignoter au bout de quelques jours avec perte de puissance, en redémarrant ça refonctionnait jusqu'à ce que le voyant moteur reste allumé et alors là 80cv jusqu'à ce que le préchauffage clignote et je me retrouve avec un moteur de mob... De temps en temps mais vraiment très très rarement elle refonctionne mais le voyant moteur reste allumé.

 

Mon père avait de côté un turbo en échange standard qui n'avait pas encore été monté donc je le change et aucune différence. 

 

J'ai vu sur les sujets un peu de tout. Quoi changer? On parle de filtre à carburant, de capteur de pression, de l'actuateur de turbo.

 

Mon frangin a regardé rapidement du côté du transmetteur de pression, et moteur coupé en débranchant une des deux durites il y a une grosse aspiration, est ce normal.

Il y a t'il une procédure pour vérifier le bon fonctionnement de ses différentes pièces ?

 

J'ai changé le capteur de feux stop car les stops restaient allumés toute la nuit... Je l'ai changé par un acheté sur auto doc.

 

Enfin le verdict Audi, 6 bougies de préchauffage out, et code erreur p0235 régulation pression de suralimentation limite de régulation non atteinte, valeur limite supérieure dépassée.

Le mécano de chez Audi m'a dit qu'il y avait un pourcentage, en l'occurrence 88%, et que cela correspond à l'accuateur de turbo.

 

Si quelqu'un sais me dire ce qu'il faudrait envisager, ce serait vraiment sympa.

 

Merci de m'avoir lu.

Gregory

Lien vers le commentaire
Partager sur d’autres sites

bonjour

le mecano de chez audi te l as dit

il faut changer l actuateur electrique du turbo

qui doit etre calibré par un outil specifique

et un seul essai est possible

 

Lien vers le commentaire
Partager sur d’autres sites

Je me disais que ça pouvait peut être venir d'autres choses comme j'ai déjà changé le turbo mais il est visiblement pas bon non plus AP-Smiles_u1F61E.png

Tout les moteurs ont cette vanne n75?

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [3.0 TDI] - Problème moteur en sécurité
  • 4 semaines plus tard...

Verdict aujourd'hui, j'ai pris un turbo en échange standard.

Je ne sais pas si je peux dire chez qui, mais il se situe à Châteaudun. Super sympa, pleins de conseils, tarif 400€ plus 15€ pour les joints et comme j'avais deux turbos il m'en a récupéré un pour l'échange standard et il passera me racheter l'autre (je suis sur Dreux donc c'est sympa de pas avoir à faire le trajet).

Turbo changé, vidange, filtre à air, huile et gasoil. Résultats c'est bon tout fonctionne. Faudra que je passe la valise pour supprimer les défauts, le voyant moteur est encore allumé.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut, au final c’est bien un problème d’actuateur, j’ai eu un souci avec ma voiture il y a quelques mois maintenant d’un seul coup plus de puissance je décide donc de le changer (gateway) mais rien n’y fait la voiture ne décolle toujours pas en gros le turbo ne se déclenche pas.

J’emmène donc la voiture chez Audi verdict le turbo est HS il faut le remplacer, , je décide donc d’emmener la voiture dans un garage spécialisé dans les berlines allemandes  Mannes (Vénissieux ) je suis entouré de spécialistes je suis ravi 😂.

il procède au test me téléphone et m’informe que le turbo n’est pas HS mais gripper la seule solution pour eux un changement standard soit une facture de près de 1800 €.

impossible pour moi d’injecter cette somme là dans une voiture qui a 13 ans 200 000 km. Je contacte donc la société turbo Nova qui lui est spécialisé dans les turbo ( encore un spécialiste mais ce coup si  un vrai 😉

Au téléphone il me demande les symptômes me pose plusieurs questions pour lui le turbo n’est pas en cause il faut simplement refaire une programmation de cette actuateurs, il me dit que cela prend quelques minutes et qu’il facture cette prestation de 150 € il me prévient que ça pique mais au moins ça fonctionne. N’étant pas hyper convaincu suite aux différents compte rendu que j’ai eu précédemment mais étant dans l’impasse je décide de faire les deux heures de route qui nous sépare. J’arrive chez lui, une petite maison et un garage avec une porte en bois je me dis purée où je suis encore arrivé. Bref maintenant je suis là je dois donc faire confiance le monsieur sort de chez lui super sympa. Il regarde l’actionnaire de turbo pour lui pas de doute c’est bien cette programmation qui fout le bordels et donc il injecte son petit programme en quelques minutes il me sort un voilà monsieur tout est OK. Je lui demande si je peux faire un essai il me demande avec le sourire de le régler vu que la voiture est maintenant puissante 😂😂.

Pas de souci pour moi il a l’air sur de lui et surtout je suis chez lui. Me voilà parti au bout de La rue, revenir avec un grand sourire et ma voiture avec toute sa puissance. J’ai donc fait les deux heures de route retour avec un grand sourire et surtout ma voiture qui a retrouvé une jeunesse franchement je recommande cette entreprise avant de vous lancer dans des grands travaux comme j’ai failli le faire également

Modifié par nino38
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...