Gregory 28500

Utilisateur Novice
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de Gregory 28500

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Gregory
  • Localisation
    Imbermais
  • Marque et modèle
    Audi A4 B7
  • Motorisation
    3.0tdi

Visiteurs récents du profil

42 visualisations du profil
  1. Verdict aujourd'hui, j'ai pris un turbo en échange standard. Je ne sais pas si je peux dire chez qui, mais il se situe à Châteaudun. Super sympa, pleins de conseils, tarif 400€ plus 15€ pour les joints et comme j'avais deux turbos il m'en a récupéré un pour l'échange standard et il passera me racheter l'autre (je suis sur Dreux donc c'est sympa de pas avoir à faire le trajet). Turbo changé, vidange, filtre à air, huile et gasoil. Résultats c'est bon tout fonctionne. Faudra que je passe la valise pour supprimer les défauts, le voyant moteur est encore allumé.
  2. Je me disais que ça pouvait peut être venir d'autres choses comme j'ai déjà changé le turbo mais il est visiblement pas bon non plus Tout les moteurs ont cette vanne n75?
  3. Bonjour, Après avoir lu tous les sujets sur mon problème, et être passé chez Audi pour faire un diag. Je ne sais toujours pas quoi faire. Commençons par le commencement. J'ai récupéré l'Audi A4 B7 3.0 tdi de mes parents, la voiture avait été volée et après l'avoir retrouvée, le moteur était dans un sale état. J'ai donc racheté un moteur et l'ai changé. Le voyant de préchauffage s'est mis à clignoter au bout de quelques jours avec perte de puissance, en redémarrant ça refonctionnait jusqu'à ce que le voyant moteur reste allumé et alors là 80cv jusqu'à ce que le préchauffage clignote et je me retrouve avec un moteur de mob... De temps en temps mais vraiment très très rarement elle refonctionne mais le voyant moteur reste allumé. Mon père avait de côté un turbo en échange standard qui n'avait pas encore été monté donc je le change et aucune différence. J'ai vu sur les sujets un peu de tout. Quoi changer? On parle de filtre à carburant, de capteur de pression, de l'actuateur de turbo. Mon frangin a regardé rapidement du côté du transmetteur de pression, et moteur coupé en débranchant une des deux durites il y a une grosse aspiration, est ce normal. Il y a t'il une procédure pour vérifier le bon fonctionnement de ses différentes pièces ? J'ai changé le capteur de feux stop car les stops restaient allumés toute la nuit... Je l'ai changé par un acheté sur auto doc. Enfin le verdict Audi, 6 bougies de préchauffage out, et code erreur p0235 régulation pression de suralimentation limite de régulation non atteinte, valeur limite supérieure dépassée. Le mécano de chez Audi m'a dit qu'il y avait un pourcentage, en l'occurrence 88%, et que cela correspond à l'accuateur de turbo. Si quelqu'un sais me dire ce qu'il faudrait envisager, ce serait vraiment sympa. Merci de m'avoir lu. Gregory
  4. Je me présente, moi c'est Grégory. Je possède une A4 B7 3.0 tdi en BA. J'habite du côté de Dreux depuis peu. J'ai le plaisir de lire pas mal de sujets depuis quelques temps. J'ai été moniteur auto et moto école pendant 10ans et je suis en reconversion professionnelle pour devenir plombier chauffagiste.