• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Sned

j'ai fait le con avec le menu green

Messages recommandés

tout est dans le titre.

je suis allé me balader dans le menu green, et en papillonnant un peu partout, j'ai dû faire le con......

je m'explique:

concernant la langue d'affichage et de guidage du GPS, je n'ai plus le choix qu'entre l'ANGLAIS et l'ALLEMAND

le bluetooth: mon téléphone ne se connecte plus automatiquement, il faut a chaque nouveaux contacts, rechercher mon téléphone et l'appareiller.

j'ai un VAG com, mais avant de faire plus de bêtises, je me tourne vers vous.

 

en vous remerciant

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ba effectivement tout est dans le titre. Malheureusement le Green menu est complètement indépendant de vcds. Le problème avec le Green menu c’est que même en faisant un reset d’usine, certaines modifs reste. 
On ne le dira jamais assez mais il fait toujours prendre des photos avant/après car toutes modifs est non modifiable... 😕

Partager ce message


Lien à poster
Partager sur d’autres sites

donc que faire?  existe t'il un manuel ou il est possible trouver les réglages usines?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai seulement 2 soucis:

- le téléphone ne se connecte plus automatiquement au bluetooth. par contre, je peux le connecter via le MMI, mais a chaque coupure de contact, il faut le réappareiller.

- les deux seuls langues disponible pour l'affichage de la voiture et du GPS sont l'anglais et l'allemand.

 

la voiture marche très bien a part ces 2 points.

peut être qu'un retour au valeur usine serait le mieux, mais comment faire?

Partager ce message


Lien à poster
Partager sur d’autres sites

je suppose qu'il doit etre possible de récuperer les codages d'origine chez un propriétaire d'un véhicule identique 

 

ma supposition est peut etre débile mais ne connaissant rien au vag com j'espère

Partager ce message


Lien à poster
Partager sur d’autres sites

Exact, faudrait se rapprocher d' un proprio avec une A6 la plus proche de la tienne année/motorisation/équipement et comparer les valeurs. AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

il faudrait que je saches quels sont les modules dans le menu green qui correspondent à mes pannes pour demander à des membres de me faire des photos, et ensuite corriger

Partager ce message


Lien à poster
Partager sur d’autres sites

merci à vous 4 pour vous infos couettecouette, jean-jacques, vrolland et AL49

juste pour vous tenir au courant, excusez du retard;

 

pour le bluetooth, j'ai juste remis comme c'était avant dans le menu green et tout fonctionne.  (j'ai retrouvé une vidéo (que je croyais perdue) que j'avais faite de mon changement)

concernant les langues, ça venait de la mise à jour non officielle du firmware en P1001 et navigation 29.1.

 

il m'a fallu une semaine pour que tout ce mette en place....et que tout revienne à la normal. un reset décalé...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.