Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

pierrotori

Erreur 0379 sur climatronic J255 (A6 4G)

Messages recommandés

Bonsoir,

 

Après un scan, problème sur la clim

 

Adresse 08: Climatronic (J255)       Labels:| 4G0-820-043-4Z.clb
   No. pièce Log: 4G0 820 043 L    Mat: 4G0 820 043 L
   Pièce: KLIMA 4 ZONEN H12 0062  

 

5 Codes défaut trouvés:
0324 - Fonctionnement limité en raison de valeur de défaut reçue 
          U1113 00 [009] - -
          [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces]
          Confirmé - Testé depuis RàZ mémoire
0379 - Tens. alim. borne 30 de pompe circu. du liquide de refroidiss. 
          B11D5 01 [008] - Défaut électrique
          Intermittent - Confirmé - Testé depuis RàZ mémoire

0381 - Fonctionnement limité en raison de valeur de défaut reçue 
          U1113 00 [008] - -
          [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces]
          Intermittent - Confirmé - Testé depuis RàZ mémoire
0403 - Fonctionnement limité en raison de valeur de défaut reçue 
          U1113 00 [009] - -
          [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces]
          Confirmé - Testé depuis RàZ mémoire
0404 - Fonctionnement limité en raison de valeur de défaut reçue 
          U1113 00 [009] - -
          [Nouveauté! Infos étendues pour DTCs UDS seulement avec nouvelle génération d'interfaces]
          Confirmé - Testé depuis RàZ mémoire

 

Seriez vous me dire ou se trouve le boitier J255 afin de vérifier la connexion de celui-ci ?

 

Pierrotori

Partager ce message


Lien à poster
Partager sur d’autres sites

merci a toi et il faut quoi comme outil pour le sortir ?

Sinon l'erreur te parle ?

Modifié par pierrotori

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec un outil plat en Téflon, tu fait levier de chaque côté et ça se déboîte.

 

Non l’erreur ne me dit rien. Mais je regarderais sur elsa demain pour localiser cette fameuse borne 30.

Partager ce message


Lien à poster
Partager sur d’autres sites

5 défauts semblables:
Défaut d’alimentation. Regarde si la prise derrière le bloc clio est bien enclenchée, et si les erreurs ne sont pas concomitantes, ce qui pourrait correspondre à une coupure d’alimentation.
Je pense par exemple à un débranchement du boîtier clim sans débrancher la batterie...

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as checké les fusibles? 

Le mieux est de faire un reset des défauts et de voir si ça réapparaît. Des fois quand on touche ça créer des erreurs qui disparaissent juste après un reset.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un Check des fusibles avec un multimètre ne prend que 5 minutes et des fois évite des recherches plus poussés. 

Ou comme je te le dit un reset, tu roule un peu puis rescan.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais abuser mais auriez vous le numéro de fusible car ma doc est en allemand


Pierrotori

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de soucis je vais checker
J ai hâte de trouver un elsa mais pour l'instant il y a ce topic bloc_clim AP-Smiles_u1F60A.png

 

Modifié par pierrotori

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×