Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi A4 V6 tdi Quattro 180 avant série 2 8E5 Problème code panne multiple sur


Messages recommandés

 

Bonjour à toutes et tous suis en galère et la j avoue je plante complet , ma voiture c est arrêté en roulant en 3 jai une boite auto , ya de çela un peu plus de 7 mois passé et depuis j avais   personne pour venir chez moi avec la valise et finalement j'ai trouvé un gars qui est venue et jai pas 1 mais 4 code panne qui sont , 

01268 / 01318 / 00542 / 17978 

On  ma dit au départ que Ca devait être la pompe injection , mais jai toujôurs eû un doute ? Alors si quelqu un arrivé à me confirmer que je ne la chànge pas pour rien en sachant qu avec du star pilote elle a démarrez et que quand je suis tombé en panne ya 7 mois je n avais aucun voyant au tableau de bord qui s afficher , j espère qu ici on pourras me confirmer ou àu moins 

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Voici les problème concernant ton véhicule :

01268 : problème sur l'électrovanne de débit N146 de pompe d'injection, voir ce sujet :

01318 : problème de driver dans le calculateur de pompe J399 (pompe VP44), voir le sujet suivant :

00542 : problème d'injecteur pilote (défaut du capteur de levée d'aiguille G80), voir ce sujet :

17978 : problème d'antidémarrage (intermittent ou permanent). Tu dois avoir des défauts dans le module 17 (porte instruments) liés aux clés. Ce défaut peut être une conséquence du défaut 01318 et dans ce cas, il ne faut pas en tenir compte.

Voir liste des défauts du V6 TDI ici avec causes et remèdes :

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...