Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Prise autoradio


moumouch
 Partager

Messages recommandés

Bonjour,

J'ai démonté hier ancien autoradio (pioneer) et je tombe sur une unique fiche , j'ai essayé de tirer un peu mais rien ne vient...

D'origine le connectique est bien en deux fiche (ISO?)?

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Normalement prise iso, marron et noir(ou rouge).

 

Après je sais qu'il y a des postes autoradio récent qui ont leur propre morceau de faisceaux qui s'adapte en se branchant sur celui d'origine.

 

Essaie de remonter le faisceau un peut plus loin pour voir si tu ne trouve pas celui d'origine ou des fils coupé et adapté...

Lien vers le commentaire
Partager sur d’autres sites

Normalement prise iso, marron et noir(ou rouge).

 

Après je sais qu'il y a des postes autoradio récent qui ont leur propre morceau de faisceaux qui s'adapte en se branchant sur celui d'origine.

 

Essaie de remonter le faisceau un peut plus loin pour voir si tu ne trouve pas celui d'origine ou des fils coupé et adapté...

 

J'ai pas osé tirer hier ... A voir ce soir en remontant le faisceau, me manque les doigts de fée pour accéder facilement :meanie:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,
J'ai réussi :)

Les deux fiches étaient coincés sous les câbles du boitier ventilation.Je l'ai donc démonté et pu remettre comme il fallait les câbles.
Est-il possible de faire un branchement pour que le poste s'allume quand je mets la clef dans le contact?

 

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...