Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pas de son medium ni tweeter à la avant....


nigthwolf
 Partager

Messages recommandés

Bonjour à tous. Je viens de acheter un q7 . Pas trop de problème mis à part les vibrations . Mais aujourd'hui mon problème est que je n ai pas de son dans le haut parleur dans le tableau de bord ni dans les portes de devant. Par contre je entends les basses dans le haut parleur dans la porte avant. Je me demande mande s il n y aurait pas de ans émondées fiches detachee à la ampli ou derrière la radio cd. ... quelqu un à une idée comment sont branches les baffles ?(je précise que je ai la sono Bose.)merci bien

Lien vers le commentaire
Partager sur d’autres sites

Non j'ai lu par contre que ca pouvait être ca... jaurais pensé a une giche débranchée vu que les autres hp fonctionne

Lien vers le commentaire
Partager sur d’autres sites

C est une possibilité pour l ampli mais moi je n avais plus rien du tout donc à voir

Démonte un panneau de porte pour vérifier si tout est bien branché

Lien vers le commentaire
Partager sur d’autres sites

Mais les hp sont branchés a l ampli c est bien ca ? Je vois qu'il y a une grosse fiche sur l ampli . Serait ce les hp justement ? Je doute quand même que les fiches soient debranches aux 2 portes ainsi qu au hp de tableau de bord

Lien vers le commentaire
Partager sur d’autres sites

Je sais pas si ils sont directement relié à l ampli mais vérifie que tu n a pas d humidité sur les fiche de ton ampli

Démonte le panneau arrière et démonte l ampli pour bien vérifier si il n y'a rien d étrange

Lien vers le commentaire
Partager sur d’autres sites

Ben voila j ai démonté l ampli. (10 min pour le faire) j ai meme ouvert l ampli mais pas de trace d eau ... je vais aller voir derriere le lecteur cd car l ancien propriétaire de la voiture a place un conecteur auxiliaire avec usb. Je ne sais pas ou ca se branche mais peut etre il aurait débranché quelque chose par inadvertance.

Lien vers le commentaire
Partager sur d’autres sites

Oui mais souvent on ne voit rien sur la plaquette electronique meme quand un composant est hs. Je dois me procurer les petites pattes qui me permet d enlever le cd . Je fait ca ce soir.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Voila j ai du nouveau sur les tweeter et hp central du tableau de bord : cette nuit il a bien draché sur la voiture. Ce matin je prends la voiture je mets la musique et là,miracle les tweeter et hp central fonctionnent par intermittence !! Donc maintenant j en conclu que ce n est pas l ampli qui pose probleme mais la liaison entre les hp centraux et tweeter et l ampli. Poirquoi je pense cela? Car je soupsonne que de l eau ou de l humidité serait arrivé sur éventuellement un connecteur situé dans les alentours des pieds coté conducteur. Peut etre que vu que j ai le toit ouvrant panoramique il serait possible que de l eau se serait infiltré et aurait temporairement fait contact au niveau du connecteur et refait fonctionner un moment la sono a l avant. Donc ma question est :y a t il un connecteur des hp du tableau de bord et des tweeter de porte avant quelque part sous le volant ou dans les environs ?

Lien vers le commentaire
Partager sur d’autres sites

Démonte tes montant de par brise tu y verra les tuyaux d'évacuation du toit ouvrant

La fuite viens souvent de la jonction entre le toit et le tuyau

Moi j ai réparer les quatres et idem grosse pluie hier et apparemment plus d infiltrations

Lien vers le commentaire
Partager sur d’autres sites

Ou ca ?a l avant cote conducteur ?

Ce qui est bizarre x est que mes tapis de sol ne sont pas mouillés du tout

Lien vers le commentaire
Partager sur d’autres sites

En faite au quatres coin du toit ouvrant tu as les tuyau d évacuations

Et c est de la que ca fuit

En tout cas pour moi c était ca

Lien vers le commentaire
Partager sur d’autres sites

Je viens d aller voir . Pas d eau... mais peut etre que l ancien propriétaire a eu le souci et qu il ne me l a pas dit.

Lien vers le commentaire
Partager sur d’autres sites

Personne pour me dire si éventuellement y a un connecteur entre les tweeter avant et baffle central et ampli suceptible de prendre l eau ,?

Lien vers le commentaire
Partager sur d’autres sites

Je sais pas désolé

Essai de démonter un tweeter et le panneau de porte

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...