Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Sorry guys my french its not really good,

just would like to ask if someone here had this problem, my audi after drive 30min start make some noise from the front... maybe engine.... Audi garage told me maybe it is the engine compressor.... a local garage told me its about the clima compressor....

i add here a video maybe someone here already had this problem before...

this noite its after 1 hour drive....

 

 

Thank you all

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai la même chose sur la mienne... une idée du problème ? Pas une courroie. Ça ne vient pas non plus de la boîte, ni du volant moteur. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour info, j’ai eu une réponse sur YouTube, c’etait une vanne qui deconnait, coût de 300 CHF chez un garagiste de Zurich. Audi n’avait pas trouvé le souci en 3 passages. 

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori (à confirmer), ce serait lié aux électrovannes qui pilotent les déphaseurs d’AAC. Je vois pas d’autres vannes sur le bloc moteur. Je confirme une fois le problème réglé. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon en fait c’est une électrovanne du collecteur d’admission, la N335. 

A remplacer...

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon après pas mal de recherches, la N335 n’existe que sur la déclinaison « High Rev » du 5.2 (R8 + Lambo). 

Par contre j’ai cherché un peu plus loin... et j’ai trouvé un peu plus de détails. Sur une S8 V10 sur AudiWorld, même problème. Et c’est... cette conne de PCV. Le super déshuileur au cul de l’admission. 

Ref 079103464D... 15 minutes pour le changer. Happy face...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas encore. Je dois le recevoir lundi ou mardi. Mais j’ai trouvé d’autres témoignages qui vont dans ce sens. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme pour le déshuileur. Remplacé, plus un bruit. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...