Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Infiltration d'eau dans nos A4


Messages recommandés

Salut à tous !

 

Je fais suite à mon problème électrique après avoir retirer ma moquette !

 

Et la surprise ! Un piscine dans mon audi !

 

https://www.youtube.com/watch?v=UQihTPYZWAE

 

J'ai découvert que mon pare brise est tres mal collé ! Changement de du pare brise faite chez Citroen Bugnot à Neuilly Plaisance, au passage, une tres tres tres tres mauvaise adresse pour vos réparations ...

2 véhicules emmenés chez eux et deux gros problème.

 

Bref,

 

Si vous aussi avez vous rencontrés des infiltrations d'eau, n’hésitez pas à m'indiquez ou vous l'avez trouvée !!!

 

L'emplacement de batterie est niquel, pas bouchée et aucunes trace de flotte !

Lien vers le commentaire
Partager sur d’autres sites

Par ailleurs si quelqu'un à une astuce pour ouvrir le capot de carburant, je suis preneur ...

 

Je dois aller chercher du matos et bien evidemment, j'ai plus d'essence ...

 

:mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur: :mur:

Lien vers le commentaire
Partager sur d’autres sites

oui, au niveau de la vis du feu ard, tu ouvre le capuchon et tu as une tirette rouge

 

tu la tire et ça ouvre la trappe


pour les infiltrations tu as des trous sous chaque porte pour l'évacuation, vérifie qu'ils sont pas bouchés

Lien vers le commentaire
Partager sur d’autres sites

Je me suis fais le poste conducteur a l'eponge hyper absorbante mdr !!!

Env 5l de flotte retirée.

 

J'ai deconnecté tous les câbles et sorti le module confort !

Et la surprise, malgré un bon geste d'audi en faisant une boite pour le module presque ermetique ...

Encore de l'eau à l'interieur, je pense qu'elle est rentrée par le gainage du cable en tissu.

 

 

 

mini_60322120160114164916resized.jpg

 

mini_72745120160114165710resized.jpg

 

Donc nettoyage et séchage de l'electronique se soir.

Et je ferai un essai demain aprés midi histoire de voir si c'est HS.

 

Je comptait, si tout remarche bien sur, laisser la voiture avec le chauffage au taqué toute une journée pour le sechage ...

Qu'en pensez vous ?

 

J'ai découvert 'enfin peut etre) quelque chose sous mes sieges ...

 

mini_57167020160114160948resized.jpg

 

Serait il chauffant ?

 

Si quelqu'un a deja ajouter cette option je suis preneur des modifs a faire.

Lien vers le commentaire
Partager sur d’autres sites

Bon apres midi sechage.

 

Alors j'ai tout rebrancher, et fais un essai.

 

Résultats, j'ai retrouver mon eclairage portes pedalier, les vitres electriques, les siege reglables.

 

Par contre le coffre et la trappe a essence ne s'ouvrent toujours pas.

 

Je vais faire un vag com pour voir.

 

Je vous posterai le rapport.

Lien vers le commentaire
Partager sur d’autres sites

Les resultats du vag com sont en pieces jointes.

 

Avant reset et apres reset.

 

Toujours de trappe a essence ... Sniff Je vais tomber à sec !!!

 

Le coffre, une fois la voiture déverouiller, ne s'ouvre pas non plus.

 

Et pour finir la porte arriere gauche ne s'ouvre pas non plus.

 

Une idée sur le probleme ?

Log 1.txt

Log 2.txt

Lien vers le commentaire
Partager sur d’autres sites

pour le coffre, tu as essayé de l'ouvrir avec la clé, il y a une serrure

 

la porte elle s'ouvre pas m^me de l'intérieur?

 

au pire, tu baisse la banquette, tu vas dans le coffre par l'intérieur et tu tires la poignée rouge comme je t'ai dis

Lien vers le commentaire
Partager sur d’autres sites

Avec la clef pas de probleme pour l'ouvrir.

Je viens de verifier. La bas arriere gauche fonctionnement.

 

Toujours de trappe a essence par contre.

 

Bien evidemment mon ouverture de secours ne fonctionne pas !

 

Apparement le sub a déjà ete changer vu l'etat.

Le cable passait par le coté droit.

 

Si tu peux me dire par ou passes le tiens !

 

J'essayerai de demonter cette partie demain.

 

Entre temps, je cherche des infos pour le demontage.

Lien vers le commentaire
Partager sur d’autres sites

oui c'est ça, coté droit

 

tu n'as pas ça?

 

25665620160115173659.jpg

 

 

faut démonter la garniture, tu en verras un peu plus je pense

 

sinon tu prend un pied de biche, tu verras ça se fait bien :icon_lol:

 

la pointe qui bloque est à peu pret au milieu sinon, avec un truc fin tu le glisse entre les 2 et en faisant levier ça va peut être venir

 

49732320160115173758.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut les amis !

 

J'arrive pas a trouver comment retirer les sieges arriere !!

 

:mur: :mur: :mur: :mur:

 

Quelqu'un peut m'aider ?

 

La banquette pas de problemes pour la retirer mais les sieges ...

 

A toute.

Lien vers le commentaire
Partager sur d’autres sites

Alors les nouvelles du jour !

 

J'ai reussi a retirer ses fameux dossiers !

Il y a bien une vis cachée à l'arriere sous un cache ...

Une fois retirée, il faut abaisser les sieges, commencer par le 1/3, il faut le pousser vers l'interieur afin qu'il sorte de son emplacement.

Idem pour la 2/3.

 

Bref !

 

La moquette complete est retirée, un vraie galere au passage, puis j'ai eponge et essuyer un max.

Apres ca, chauffage au max dans la voiture pendant une journée.

 

Je dois vous avouez que, au taquet, le chauffage consomme un max de carburant ! Un trait en deux heures !!!

 

J'ai laisser la moquette retournée dans la voiture afin qu'elle seche.

Elle est encore un peu humide, donc j'ai remis la voiture et le chauffage en route cet aprés midi.

 

J'ai fait un test cet aprés midi et tout a l'air d'être rentrer dans l'ordre.

Une fois la moquette complétement séche, et le pare brise recollé, je ferai un test d'etancheité !

Un jet d'eau sur toute la caisse et je verais, en tout cas, je l'espere pas, voir les infiltrations.

Mais bon je pense que vu le pare brise comment il bouge, c'est du tout trouvé !

 

PS: pour la trappe a essence j'ai carrement retirer la tige afin de l'ouvrir.

Fallait pas me provoqué lol.

 

Je vais également changé tout les fusibles ainsi que le moteur de la trappe a essence histoire de.

 

Je vous tiens au jus.

 

A toute.

Lien vers le commentaire
Partager sur d’autres sites

Apres une belle pluie, j'ai remarqué a nouveau de l'eau dans l'habitacle.

 

A mon avis elle s'inflitre derriere le pédalier.

Il y a une sorte de mousse qui recouvre le chassis.

Cette mousse peut etre légerement soulevée et derriere celle ci c'est trempé !

 

Ce qui me laisse penser que l'infiltration arrive au niveau du pare brise en bas a droite.

 

Je vais essayer de demonter les caches en plastique coté moteur pour y voir de plus prés.

Lien vers le commentaire
Partager sur d’autres sites

Je cherche juste a retirer les bras des essuis glace pas les moteurs !

J'ai vu qu'il fallait un outil special, j'irai le chercher demain.

J'ai mis du degrippant sur les vis car un peu de rouille.

Lien vers le commentaire
Partager sur d’autres sites

Ben non... Avec un tourne vis tu enlèves le cache-écrou, et après un simple écrou de 16, après tu fais bouger le bras et ca vient tout seul, j'ai changé ceux de ma b6 hier par ceux de ma b7, pas d'outil spécial

Lien vers le commentaire
Partager sur d’autres sites

c'est vrai que quand ils sont bien grippés c'est bien galère, ça m'a couté un pare brise :mur:

 

mais sans outil, il faut que tu plaque le bras contre le pb, et avec un maillet(pluto^t qu'un marteau) tu tape autour de l'axe sur le bras

 

ça fait ressort et ça fini par sortir

Lien vers le commentaire
Partager sur d’autres sites

Bon j'ai reussi a retirer ses bras de pare brises ...

Marteau et une grosse serviette pour amortir le tout !

Seulement je n'arrive pa a retirer ce qui m'interesse :

Cette grille en plastique sous le pare brise !

 

35076920160127151925resized.jpg

 

Est elle collée au pare brise ?

 

Bref, je me suis décidé à retirer le boitier électrique du moteur:

Et la je me rend compte que les cables passent par là ! Bienvenue ...

 

Etrangement, la fuite d'eau correspond à cet emplacement dans l'habitacle !

L'eau arrive derriere le pédalier vers la gauche.

Et qui y'a t'il au dessus ?

 

Notre cher amis le module electrique.

 

J'ai remarqué pas mal de "boue" derriere et sur les cotés du boitier. J'ai nettoyé un max.

J'ai également nettoyé le boitier en plus.

 

508141251.jpg

 

L'eau pourrait elle passée par là ?

Je me demande, vu l'epaisseur du joint !

On voit également des trace d'humidité sous la clim.

 

 

 

Un peu de poussière sur le joint interieur:

 

Je ne sais pas.

 

Je nettoie le tout et remonte de l'ensemble.

 

Ensuite je ferai un essai d'inondation du pare brise.

Lien vers le commentaire
Partager sur d’autres sites

Pour le plastique le long du pare brise, il faut que tu le prennes a un bout, et que tu tires fort dessus, il y a un petit joint en mousse et ca doit être collé aussi, il n y a que ca qui le retient, pas de vis ni clip, donc échauffé toi bien avant :) ca vient d'un coup fait gaffe

Lien vers le commentaire
Partager sur d’autres sites

ça s'appelle la baie de pare brise si je ne me trompe, elle est enfoncé dans une petite fente tout le long du PB, donc déjà il faut la soulever tout le long du pb

 

ensuite tu tire, comm c'est du plastique ça va se plier un peu et ça viendra

 

pour ton infiltration, il y a de forte chance que ça vienne de là, tu fait bien de tout nettoyer, on voit des feuilles pourries à droite sur la dernière photo :nanana:

Lien vers le commentaire
Partager sur d’autres sites

Bon je pense avoir trouvé !!!

 

Il y a 5 vis sur le cache du module !

Hors je n'en ai que 4 !

 

Celle du fond a droite n'y etait pas !

Cela ne m'etonne presque pas, vu la difficulté à la remettre !!!

En remontant le tout je m'en suis apercu car le cache se soulevait un peu !

 

Donc j'ai mis mes 4 vis aux angles et cela est beaucoup mieux.

 

Je ne m'en était meme pas apercu avec cette boue.

 

Il y a de forte chance que l'eau arrivait a passer par ce coté !

Lien vers le commentaire
Partager sur d’autres sites

Les tests du jour:

 

Donc apres mes actions effectuees hier, aujourd'hui était le jour des essais.

 

De l'eau passe encore et toujours.

Mais cette fois uniquemment sur la gauche et plus dans le fond.

Donc il y a bien deux entrées d'eaux !

 

Donc on en reviens a ce parebrise. J'ai fait plusieurs essais avec l'eau afin de déterminer la fuite.

 

Toujours au même endroit en dessus des connecteurs conducteur !

 

 

706128272.jpg

 

 

Donc j'ai refais un joint avec de la colle pour bare brise sur toute la hauteur.

J'attends le séchage complet et referais un test demain.

 

J'ai pas réussi à retirer ce cache plastique sous le pare brise. J'i tout essayé mais rien y fait.

Je suis certain que ce p..ain de garage citroen qui m'avait "changer" de pare brise la collé avec !

Lien vers le commentaire
Partager sur d’autres sites

as tu verifier le trou d'evac sous le mastervac de frein , il me semble que cet endroit est un peu pourri sur ta photo ! du moins ça coute rien de nettoyer

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bon donc pour la conclusion, cela venait apparamment bien du pare brise !

Donc, colle a parebrise par dessus et par dessous et esultats plus de fuite !

 

Me reste toujours un probleme avec la synchro de mes clefs !

Rien a faire, cela marche une dizaine de secondes puis plus rien ...

 

Une idée ?

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous !

Pour clore le sujet, pare brise changé par France Pare brise Coulommiers.

Qui par ailleurs à flippé en voyant mon pare brise !

On pouvait quasiment le retirer à la main ...

 

L"eau s'inflitrait par le bas du parebrise niveau conducteur et longeait le montant de la porte pour finir sous la moquette !

Au moins 4 cm d'eau sous la moquette !!! :(

 

Résultat, plus aucune fuite.

 

Après plusieurs jours sous la flotte et en roulant RAS.

 

J'ai tout de même changer le boitier comfort qui a appris à nager depuis x année et depuis plus aucun soucis !

 

Après ce changement, j'ai du recoder au VAG mes deux cléfs.

Et tout marche.

 

Happy je suis ...

 

Reste plus qu'à remonter ma moquette et ce seras finis de ce problème !

 

A bientôt sur la route les amis !

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

Bonsoir, voilà la surprise que j'ai eu après une bonne nuit de pluie comment faire pour plus que l'eau s'infiltre je précise que le calculateur juste au au-dessus a pas pris l'eau 1560727712-20190612-122527.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 3 ans plus tard...
Le 17/06/2019 à 23:38, SafraV6ine a dit :

Salut, 

Ton boîtier est soit mal refermé (manque des vis), soit cassé, dzns le second cas, le changer. 

Bonjour désolé de déterré le sujet j'ai le même problème que vous en ayant changé les relais est ce que sa a résolu le problème ? La voiture a t'elle redémarré.

Merci 

Lien vers le commentaire
Partager sur d’autres sites

Le 17/06/2019 à 01:31, Audia4b6180Q a dit :

Bonsoir, voilà la surprise que j'ai eu après une bonne nuit de pluie comment faire pour plus que l'eau s'infiltre je précise que le calculateur juste au au-dessus a pas pris l'eau 1560727712-20190612-122527.jpg

Bonjour désolé de déterré le sujet j'ai le même problème que vous en ayant changé les relais est ce que sa a résolu le problème ? La voiture a t'elle redémarré.

 

Merci 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...