Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pas de starter auto, ni de SAI à froid


Messages recommandés

Bonsoir à tous,

çà fait bien deux semaines que je n'ai plus de starter automatique (ralenti accéléré). Du coup la pompe d'air secondaire ne se met pas en route. Pur info elle roule tous les jours (2x20 bornes), et elle dort au garage (8°C à l'intérieur). J'ai fait une recherche sur la pompe à air secondaire. Beaucoup lâche, ce qui entraine la suppression du système. Vu le prix de la pompe... Par contre sur le "starter automatique". Je n'ai pas vraiment trouvé de problème. Je pense que c'est une sonde qui indique au calculateur que la voiture est froide, mais laquelle???

Merci

@+ Sébastien

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Le "starter" est fonction entre autres des températures de LDR et IAT (admission); Le mélange est enrichi et le régime moteur est accéléré en fonction de ces paramètres;

Lien vers le commentaire
Partager sur d’autres sites

Donc en fait il doit y avoir une sonde dans le bocal de liquide??? et c'est elle qui donnerait une valeur erronée. C'est bien elle qu'on relève sur le canal 49 du climatronic???

Bizarre car je pense pas avoir de mauvaises valeurs de ce côté

Merci

@+

Lien vers le commentaire
Partager sur d’autres sites

OK je regarderais la valeur du canal 49, lorsque le moteur est froid. Je ferais également un scan au Vagcom pour voir ce que çà donne. Par contre à midi j'avais bien le ralenti accéléré, et ce soir aussi. Bizarre bizarre.

@+

Lien vers le commentaire
Partager sur d’autres sites

J'avais remarqué quand j'avais le SAI sur la S3 que la pompe à air s'activait surtout par temps humide indiféremment de la température exterieure. Il arrivait que celle-ci se declenche en plein été notamment les jours de pluie et parfaois rien avec des température négative. Je me demande si le capteur de pression atmo ne rentrerait pas dans les paramètres sachant que ma golf IV qui a aussi un SAI se comporte de manière identique.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Merci à toi pour cette réponse, et au vu de cette dernière mon SAI fonctionne. A froid j'ai bien le ralenti accéléré (1100-1200 tr/min environ). Chaude le ralenti se situe en dessous de 1000 tr/min. Je viens de faire un scan. Aucun problème décelé.

@+

Modifié par Sm18
Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Je pense m'être alarmé pour rien, La pompe du SAI se met en route à chaque démarrage à froid.

@+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...