Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pompe huile / Turbo / Moteur HS


Messages recommandés

Bonjour,

Je possède une A4 Avant 2L TDI 143 de 2007, importée d’Allemagne, 190 000km. Toujours entretenue chez Audi, sauf l'année dernière pour cause de déménagement et de budget.

Je suis tombé en panne vendredi dernier sur l'Autoroute, le Voyant rouge pression d'huile s'est allumé avec 3 bip sonore et me demandant d’arrêter le véhicule, ce que j'ai fais de suite (sympa au passage les bandes d’arrêt d'urgence en cote sans barrières de sécurité sur l'A65).

Le temps de freiner, elle s'est mis à "vibrer" et à faire un bruit de claquement. Un foi arrêté, j'ouvre le capôt, mais n'y connaissant pas grand chose je vérifie juste le niveau d'huile qui était bon. Je laisse refroidir 5 min, redémarre, plus de bruit ni de vibration. Je me ré-engage sur l'autoroute mais 50m plus loin le voyant se rallume et la voiture n'accélère plus (mise en sécurité?). Pas de vibration, pas de bruit.

J'appel donc mon assurance et le 17 > remorquage au garage le plus proche (garage Peugeot). Le garagiste n'a pas voulut regarder la voiture, "moteur trop complexe" donc transfert chez Audi/VW le plus proche le lundi. Le lendemain, le garage Audi m'appel, verdict : Pompe à huile + Turbo HS = 3800€. Le garagiste n'a pas su me dire le pourquoi du comment c'est arrivé. Etant très attaché à cette voiture, je décide de faire les réparation et envois le bon pour accord.

Pas de nouvelles jusqu’à ce que je les appel cette après midi, où il m'annonce qu'après avoir regarder le "bas moteur", il y à eu un début de serrage et que donc le moteur force. Je n'ai pas encore le devis, mais je sais que ça ne sera pas donné. Encore une foi, il n'a pas pu m'expliquer pourquoi c'est arrivé.

D'après vous, ai-je droit à un quelconque recours? Ce n'est quand même pas normal une panne aussi sérieuse sans "avertissements". Vous avez déjas entendu des histoires semblable? comment ça s'est terminé?

De plus je suis bien embêté car la voiture se trouve a 250km de chez moi...

 

Merci!

Lien vers le commentaire
Partager sur d’autres sites

Desole pour toi

mais t aurais pas du la redemarrer apres avoir eu le voyant d huile c etait ta pompe qui avait lache

Le fait de rouler sans pression d huile a du aggraver les degats

malheureusement ce probleme de pompe a huile est assez recurent

Ces topics en parle

http://forums.audipassion.com/topic/154470-voyant-rouge-allume-pompe-a-huile-hs/

http://forums.audipassion.com/topic/159097-tuto-reparerfiabiliser-pompe-a-huilearbre-dequilibrage-tdi-140cv/?do=findComment&comment=3195649

Lien vers le commentaire
Partager sur d’autres sites

Par contre. Je ne suis pas certain du tout du turbo. Car lorsqu'il lache, tu enfumes tout le quartier. Quand aux tremblerments. Pompe a huile sur et peut etre un rabre d'équilibrage

 

Je ne saurais te conseiller de sortir l'auto de chez VAG direction un bon garagiste du coin. Sinon tu vas en avoir pour au moins de 10.000 eur avec eux. J'ai deux adresses pour turbo à 450 eur et moteur à 3000 s'il est vraiment mort. si tu as besoin :MdrDevil:

Lien vers le commentaire
Partager sur d’autres sites

Et un de plus !!! :mur:

Désolé pour toi !!

j'ai eu le même problème au mois de février !! changement turbo et pompe à huile et la voiture est repartis, ça fais 15000 kms et pour l'instant je touche du bois ça va

Va voir un mécano du coin qui te fera un meilleur diag !!

Lien vers le commentaire
Partager sur d’autres sites

Salut, j'ai eu un nouveau devis ce matin : 11 500€
Donc oui, je fuis la concession au plus vite! J'ai peut etre une connaissance qui pourait voir pour reparer le moteur ou le changer avec un d'occaz, dans ce ton adresse m'interessera Audicab 2B!
Le garagiste m'a dit que je pouvais tenter d'envoyer un courier a Audi mais que c'etait limite peine perdu.. surtout que c'est Audi en Allemagne que je dois contacter!
Je vous tiendrais au courant des suite!

Voici le devis si jamais ça interesse du monde :

1413568991-devis.png

 

 

J'en profite aussi pour metre deuxphotos de la voiture :

171500_1844253708915_6463790_o.jpg

 

170705_1844253188902_2336099_o.jpg

 

 

 

Modifié par cederavic
Lien vers le commentaire
Partager sur d’autres sites

Et en plus ils lui facturent une "Douille" , Ils ont vachement d'humour.

C'est la premiere fois que je vois un avant rouge comme ca c'est original ! Penses a cacher tes plaques sur tes photos ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut, j'ai eu un nouveau devis ce matin : 11 500€

Donc oui, je fuis la concession au plus vite! J'ai peut etre une connaissance qui pourait voir pour reparer le moteur ou le changer avec un d'occaz, dans ce ton adresse m'interessera Audicab 2B!

Le garagiste m'a dit que je pouvais tenter d'envoyer un courier a Audi mais que c'etait limite peine perdu.. surtout que c'est Audi en Allemagne que je dois contacter!

Je vous tiendrais au courant des suite!

 

Voici le devis si jamais ça interesse du monde :

1413568991-devis.png

 

 

 

Qu'est ce que je t'avais dit....11.000 roros ... :icon_biggrin:

 

Une douille? ? ? Surement quelle s'use au serrage .. :MdrDevil:

 

9L de long life.? ? ? Une partie pour les frittes.................... :reflexion:

 

Mon mécano m'a pris et à la maison au gge. 500 eur pose / dépose. :secret:

 

73 eur pour controler la pression d'huile.......je plussoie :nawak:

 

6800 roros moteur et turbo... :icon_eek: ...

 

Dès que tu est décidé, je te file les coordonnées.. :bigthumbup: .................. J'vais demander un com' . Que veux tu, c'est çà les Corses. De leur cailloux / mer , ils ont plein de relations :petard:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...