Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme puissance


yoz05
 Partager

Messages recommandés

Bonjour mon audi a4 2.5 v6 de 98 a une perte de puissance je n arrive pas a dépassé les 2000 tour sur chaque vitesse. Defois elle marche a 100 pour 100 quand elle est chaude, quand il y a des differrence de tempereture ou d altitute ou sinon quand je mets du nettoyant pour injecteur. Merci

Modifié par yoz05
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Un peu léger comme premier message... présentation ? Quelle type d'Audi ? Quelle année ? Quelle motorisation ?

 

 

+1 :-/

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous, j ai exactement le même problème... Audi a4 b5 2.5 v6 tdi de 99 en boite auto...

A chaud, c'est normal, mais le matin ou par temps froid, je crois aller plus vite en vélo !

Je précise que rien n a été fait sur le moteur et que je n ai aucun voyant allumé ...

Si vous savez ce que ça peut être...

Merci d avance

Lien vers le commentaire
Partager sur d’autres sites

bonjour à tous.

je suis possesseur d'une audi A4 Avant 2.5 tdi V6 de 2001 totalisant un kilometrage de 411000 kms;

aujourd'hui j'ai un soucis et donc besoin de vos lumières...il m'est impossible le matin de la mettre en route sans les cables de démarrage!

la batterie est neuve,je l'ai fait en plus vérifié par un garage pensant qu'elle pouvait etre faible mais ce n'est pas le cas.les bougies de préchauffage sont aussi neuves.une fois qu'elle a démarré, ce problème disparait puisque que j'arrive à démarrer sans problème.

elle tourne comme une horloge,sans aucun claquements, sans fumées blanches ni noires.

je pense peut etre à la pompe à injection mais pourquoi à froid et pas à chaud

merci pour vos réponses.nico

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...