Aller au contenu

macgran73

Utilisateur
  • Compteur de contenus

    1 618
  • Inscription

  • Dernière visite

1 abonné

À propos de macgran73

  • Rang
    Forumiste expert
  • Date de naissance 25/02/1981

Information de profil

  • Sexe
    Homme
  • Prénom
    Guillaume
  • Localisation
    DOMENE
  • Marque et modèle
    A7 AVUS 3.0TDI
  • Motorisation
    3.0TDI

Visiteurs récents du profil

2 940 visualisations du profil
  1. Hello, De mémoire si t'as pas la valise faut y aller sur le démarreur pour amorcer le circuit.... Tu as peut être du gasoil aux injecteurs mais peut-être pas sous pression car encore trop d'air dans les circuits.... L'idéal c'est d'avoir un VAGCOM et d'activer la pompe de gavage... Si tu restes bloqué faut faire un diag sur le calculateur moteur à l'@01 pour voir pourquoi il n'autorise pas le démarrage
  2. Il me semble qu'il y a un topic la dessus: Mais c'est loin d'être exhaustif... Sur l'A7 par exemple, 70% des calculateurs (une trentaine) sont protégés... alors que sur mon ex B8 il n'y en avait qu'une dizaine... D'une manière générale tous les calculateurs "critiques" (clim, instrum, sieges, multimédia, moteur et/ou boite) sont protégés... C'est certain que le capteur de pluie ou l'alternateur, bien souvent en LIN ne bénéficient pas de cette protection.
  3. Jamais vu de blocage sur des calculateurs LIN, seulement certains calculateurs en CAN et/ou MOST. Mias pas tous... ça dépend du modèle d'Audi et de l'année de mise en circulation.
  4. Salut, Je comprends ce que tu dis. Perso j'ai du mal à croire que si peu de tubulure en plus puisse influencer de manière significative la réactivité sur ce genre de moteur mais je peux me tromper ; je trouve le sujet intéressant. Tiens nous au courant si tu vas plus loin
  5. Salut, Tu peux bloquer l'EGR comme tu le proposes... mais ce n'est plus un 1L9TDI.. Sur le 3.0 TDI les cartographies, à partir des infos du débitmètre d'air et des sondes de température, sont capables de déterminer si l'EGR est fonctionnel ou non. Donc à moins de supporter de rouler avec un voyant orange allumé en permanence et peut-être même un mode dégradé il faut d'abord chercher le moyen de supprimer ce DTC EGR dans l'ECU. Et si tu trouves comment le désactiver, le pilotage du bypass et de la capsule à dépression dépression de commande d'EGR seront également désactivés pui
  6. C dans "advanced measure value" de l'ecu jte ferai une copie d'ecran. Non tu n'as pas pu les desynchroniser mais on ne sait jamais une defaillance du capteur bon detectee ca mange pas de pain de verifier si c ok ;-)
  7. Rien de pertinent effectivement dans ce scan. Inquietant ce cas tout de même. Faudrait pendant que le démarreur tourne regarder avec les valeurs moteurs de l'ecu la pression de rampe, la synchro aac / vilbrequin, les quantités de go injectées. Tu retrouvera les valeurs dans la liste
  8. Il y aurait la clé orange au TdB et surtout un défaut d'autentification au VAGCOM
  9. Pareil.... je fais tous mes entretiens sur tous mes 3.0TDI j'ai ouvert à plusieurs reprises les circuits HP et BP GO et j'ai jamais eu ce genre de galère, ça fini toujours pas démarrer en insistant... il doit y avoir quelque chose qu'on a zappé ! On résume, - Tu n'as aucun défaut critique sur l'ECU au VAGCOM - Tu actives la pompe au VAGCOM => Entends tu la pompe tourner ? Si tu déconnectes le tuyau de sortie de ton filtre à GO, est-ce du GO sort lorsque la pompe tourne ? tu tournes la clé: - Le démarreur tourne => Oui - Aucun voyant suspect au TdB - SI tu dévisses une tubul
  10. Non si j'étais toi je ressere le tout, j'active la pompe dans le VAGCOM et j'insiste pour démarrer ensuite (sans RIEN de désseré)
  11. J'ai jamais eu besoin de desserrer quoi que ce soit moi sur mes 3.0. En insistant ça doit y aller mais tout doit être étanche dn sérré
  12. Non tout ça c'est "normal" sur les 3.0 TDI ;-) rien de bien méchant Quand tu dis qu'elle ne démarre pas: - Le démarreur "tourne" ? - Est-ce que tu as un logo différent affiché au TdB ? Genre une clé orange ?
  13. AHAh non pas normal... Si tu as le VAGCOM peux-tu faire une lecture des défauts du calculateur moteur (@01) ?
  14. Oui c t un ASB sur mon ancienne A4. L'ideal si tu peux c clair que c le VAGCOM ;-)
  15. Salut, Pas de vis de purge sur le 3.0 TDI. Selon le code moteur, la pompe électrique est activable via VAGCOM pour remplir la ligne et le filtre à GO. Personnellement, avant d'avoir le VAGCOM, je tirais sur le démarreur.... Ca a toujours fini par démarrer et j'ai fait 320000 bornes avec le moulin.... Mais c'est vrai que c'est un peu perturbant de tirer comme ça.... L'idéal serait de pouvoir remplir le filtre de GO avec du GO propre à l'aide d'une seringue mais jme dis toujours qu'on peut faire plus de mal que de bien en faisant ça si on introduit des impuretés.... Une ptite remarqu
×
×
  • Créer...