• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

soupape93

poussoir changer 4.0 tdi

Messages recommandés

bonjour a tous j ai une audi a8 4.0 l tdi suite a un probleme moteur claquement et surchauffe je me suis lancer dans le demontage des 2 culasses , gros degat 5 guides de soupapes hs 15 poussoirs hydro bloquer , un turbo hs ( pisse de l huile ) apres reparation des 2 culasses par un specialiste remplacement guide de soupapes remontage poussoir neuf turbo echange standard ,2 joints de culasse goujon etc ...remontage fini avant hier .apres tout sa voila mon probleme je demarre le moteur qui demarre au bout du troisieme coup sans probleme mais au bout de 10 minutes (temperature a 75 degres une légère fumée blanche s échappe du cote bouchon de remplissage d huile puit 5min après des 2 cotes des culasses je ne comprend pas j essaye de voir mais on dirait des vapeurs d huiles est ce que quelqu un a deja fait ce genre de montage je ne comprend plus rien au secours svp quelqu un peut maider svp je suis sur bondy region parisienne

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Quel odeur a cette fumée ?

Du bouchon sans voir pas évident, mais sur les côtés, c'est pas simplement le gras qui est resté suite à l'intervention qui brûle simplement !

Laisse la bien chauffé, roule avec et tu verras bien

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour ton atention jja8, je viens de la redémarer au bout de 10 minutes une odeur d huile et une fumée des 2 cotes a peu pres comme une cigarette allumée, sur les cache culbu vers les injecteurs plus vers l avant du vehicule et toujours cette fumee qui sort du remplissage d huile aussi quand j ouvre le bouchon a peu pres comme une cigarette allumée dans un candrier ,j ai vraiment peur je ne comprend pas

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne suis pas assez calé pour te répondre mais j'espère que tu trouveras et que tu nous le diras. C'est un sujet très intéressant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faudrait pas que tu ai des compressions qui passent dans l'huile ! Mais tu aurais une odeurs de gaz d'échappement !

Et pas de soucis quand tu ouvres le vase d'expansion ?

Modifié par JJA8

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'appelles tu surchauffe? Ne serait ce pas la pompe a huile qui aurait engendrée tous ces problèmes sachant qu'elle entraîne la pompe a eau d'où surchauffe. Il faut savoir que la pompe a huile est entraînée par un axe hexagonal et qu'elle entraîne la pompe a eau par un autre axe du même type, si l'axe prends du jeu il n'entraîne plus la pompe a huile et de ce fait la pompe a eau......

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous je reviens sur mon problème un peu tard mais vaut mieux tard que jamais après démarrage et chauffe moteur la fumée a perdu de l intensité mais est toujours présente au bouchon d huile ouvert et j ai remarqué a la jauge d huile , ouverte aussi j ai roulé de la fumée grise s échappe de temps en temps au pots et de la fumée noir a pleine charge de temps en temps de plus mon véhicule c est incliné complètement au démarrage apres 1 minute de marche j ai essaye la recalibration au vag com impossible de finir la procedure a partir de la roue avant droite je devient dingue au secours

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est tes compressions qui hs j'ai eu le même problème que toi c'est un problème récurent sur ses moteur .

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est tes compressions qui hs j'ai eu le même problème que toi c'est un problème récurent sur ses moteur .



Pour en être certain il suffit de les vérifier ( c'est courant en marine) tu te branche à place dès bougie de préchauffage, tu fais craquer, et tu observe ce que dit le mano. Ainsi dessuite pour chaque cylindre.
Et la tu auras une valeur des plus fiables.


Envoyé de mon iPad en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon tu as vérifier ton reniflard ? Qu'il ne soit pas boucher ou le filtre tamis saturer ?


Envoyé de mon iPad en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous ,

je remonte un peux le sujet car j'ai 4 poussoirs casser coté conducteur , est ce que la depose moteur est obligatoire pour les changer!? Sur 4.0 tdi ASE

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.