Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

System bose Help


stfu666
 Partager

Messages recommandés

bonjour , je souhaiterai un avis de connaisseur .

Mon sub bose ne fonctionne pas , je précise que j'ai le son partout que quand je teste a la lampe témoin les fil du boomer le courant passe... J'ai également brancher le sub en direct sur une autre auto il 'crache" .

Pensez vous que cela puisse être un canaux ? aurais-je du jus si c'est un canaux griller ?

Existe t-il des fusible pour l'ampli ou sur l'ampli meme ?

Bref je pense a un canaux mais avant de changer l'ampli ou de mettre un deuxième en rca je souhaite des idée de chose a tester pour vérifier si le problème viens de la ???

 

 

Audi A3 8P AMBITION DE 2004 - BOSE

 

Merci de votre aide

 

Je précise que je connais personne qui peut me prété le sien pour faire la verif ;( lol

608 TTC l'ampli bose dans ma concession , WTF

Modifié par stfu666
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...