Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

S3 coupures et manque de puissance???


hajbed
 Partager

Messages recommandés

Salut à tous.

 

Voilà j'ai parcouru ce forum et rassemblé les differents symptomes de panne de débimètre etc..

 

Mon problème est que je n'arrive pas à monter au dessus de 650gr en pression de turbo et pour finir en 5éme (seulement) arrivé vers 5000trs j'ai des coupures franches

 

Je précise que le bloc n'est pas dans une S3 mais dans une golf (donc boite 5). L'ancien proprio roulait débimetre à nu c'est à dire sans filtre ni kit d'admission...

 

J'ai lu sur S3 passion les symptomes d'une dump valve d'origine HS...et la mienne est donc hs c'est sûr. Mais cela n'explique pas vraiment le manque de puissance et l'impossibilité de passer les 0.6b en pression

 

Pour le débimetre je n'ai pas la coupure vers 4000 puis le coup de pied vers 5000....

 

Donc tous les avis seront les bienvenus (à l'aide inside )

Modifié par hajbed
Lien vers le commentaire
Partager sur d’autres sites

Euh... unsure.gif  j'y ai pas pensé  sad.gif

C'est quoi exactement les symptomes d'une N75 hs ? Les miens?

 

Merci.

233714[/snapback]

 

Manque de puissance et reprises saccadées , comme si le turbo ne voulait pas marcher coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Manque de puissance et reprises saccadées , comme si le turbo ne voulait pas marcher  coucou.gif

233723[/snapback]

 

 

Ok merci.

 

Bah j'ai démonté mon débimètre pour en achetr un neuf en echange standard...je pense que je prendrai aussi la N75.

 

Y a t il une reference spécifique pour un S3 210 AMK ou bien est ce toutes les mêmes?

 

Merci encore.

Lien vers le commentaire
Partager sur d’autres sites

Ok merci.

 

Bah j'ai démonté mon débimètre pour en achetr un neuf en echange standard...je pense que je prendrai aussi la N75.

 

Y a t il une reference spécifique pour un S3 210 AMK ou bien est ce toutes les mêmes?

 

Merci encore.

233812[/snapback]

 

 

coucou.gif

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...