Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A6 C5 4BH 2.5 TDI 180 - problème surchauffe


Messages recommandés

Bonsoir,

 

j'ai un problème très semblable sur une Allroad C5 2.5 TDI 180 de 2001.

 

je vous remercie par avance de vos suggestions qui m'éviteraient le diag audi

 

j'étais donc sur autoroute avec 1h30 de roulage derrière moi lorsque :

 

1. l'huie commence à chauffer, elle passe en 5 min de 90-100 à 120°

2. après 2 min avec l'huile à 120, l'eau dépasse les 90° et monte monte.....

 

si la voiture roule à moins de 2000 tours en 6ème (100km/h) alors huile stable à 110° et eau à peu près pareil, au dessus c'est l'escalade.

 

je précise que le weeekend dernier j'ai fait 1000 km à très haut régime (allemagne) par une temperature très très froide (-10°).

 

je précise aussi que mon niveau d'huile est supérieur de quelque milimètres au milieu de la jauge (partie inox) mais qu'elle se situe bien en décà de la limite

 

je précise aussi que je n'ai plus de chauffage dans la voiture.

 

**************

 

verdict : thermostat ou pompe à eau qui lâche d'un coup ? feuille morte devant le radiateur d'huile ?

 

merci messieurs

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...