Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

violent accoups transmission A6 3.0 tdi 2008


Messages recommandés

Bonsoir , ca sent mauvais ...Des gros accoups ce font ressentir sur ma audi A6 avant en 3.0 tdi . C'est un millésime 2008 avec 170000 km au compteur .

 

Je viens de faire 10000 KM ce mois ci avec et aucun problèmes , sauf aujourd hui . De gros accoups de transmission .

Quand la 6 rétrograde en 5 surtout ...Les autres rapports aussi .

 

Surtout en rétrogradage , je suis fou ...Tellement que j'ai mise l'auto sur chandelles tout a l'heure pensant que le pont se fesait la male mais rien ....

 

Comment a t'elle pue se dégradé en 1 journée ??? Je suis un peu en panique sur ce coup .

 

Des idées ?? Merci a tous , juju 33 .

Lien vers le commentaire
Partager sur d’autres sites

Dans la famille ce forum sert a rien c'est le numéro 1 !! Pas un com rien , a croire que personne n'a de problème avec son quattro ...Laissez moi rire ...Entre les volets de tubulures de merde , les boites a vidanger alors que le constructeur ne veut pas le faire etc ...

 

DELIRANT , comme ce forum ... :reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Dans la famille ce forum sert a rien c'est le numéro 1 !! Pas un com rien , a croire que personne n'a de problème avec son quattro ...Laissez moi rire ...Entre les volets de tubulures de merde , les boites a vidanger alors que le constructeur ne veut pas le faire etc ...

 

DELIRANT , comme ce forum ... :reflexion:

:maiscnulca:

 

 

c'est pas en ayant ce genre d'attitude que tu vas avoir des réponses. :nanana:

tu as posté ton pb il y as moins de 24h et c'est le week end .

Modifié par neodiv
Lien vers le commentaire
Partager sur d’autres sites

Ouais, j'ai aussi une avant en 3.0 tdi de 155000 kms et j'ai pas eu ce problème, donc je peux pas te répondre...

Mais comme dit Neodiv, les membres du forum ont aussi une vie, surtout le WE!!! Alors un peu de patience... ou bien pose ta question également dans un autre forum auto moins ciblé et tu verras bien le nombre de réponses.......

Lien vers le commentaire
Partager sur d’autres sites

salut,

 

Déjà pas besoin de s’énerver. y a des gens en WE. Et si ce forum ne sert a rien tu n'as qu'a pas y venir.

 

Maintenant pour ton probleme, je pense a un probleme de boite, surement une fuite et le niveau trop bas.

 

Combien de Km a ta voiture ? As tu deja fait une vidange de boite dessus ? Ca le Fait en D et en S ?

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Salut!

Fais toi remorquer par Zf. Ta boite est morte. Vidange surement jamais faite...

Lien vers le commentaire
Partager sur d’autres sites

si elle donne des accoups, en S c'est normal, enfin pas des accoups violents...

en D ça peut arriver genre tu roules au pas et un rapport s'engage, mais rien de violent, des secousses c'est tout

Lien vers le commentaire
Partager sur d’autres sites

Dans la famille ce forum sert a rien c'est le numéro 1 !! Pas un com rien , a croire que personne n'a de problème avec son quattro ...Laissez moi rire ...Entre les volets de tubulures de merde , les boites a vidanger alors que le constructeur ne veut pas le faire etc ...

 

DELIRANT , comme ce forum ... :reflexion:

 

Et bien moi aussi, j'vais faire le gars qui fait sa mauvaise tête....

 

Devant ce genre de commentaires, je ferme ce topic. En espérant que tu sois plus zen dans le futur...

 

Sans rancune...

Lien vers le commentaire
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
×
×
  • Créer...