Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme demarrage


Messages recommandés

bonjour a tous,

week end de merde!!! Hier je prend mon bolide et la premier caprice!!Elle refuse de démarrer,les voyants sont bien illuminés,mais la clé tourne dans le vide en faisant un petit clic.

Au bout de 3 ou 4 essais elle demarre nickel,puis plus tard dans la journée aucun probleme.

Cet apres midi rebelote!!

N étant pas mécano je ne pense pas que ca vienne de la batterie,peut etre le démarreur ou les bougies??

Y en a t il a qui ce probleme est déja arrivé?

Un diagnostic par valise m indiquera t il d ou vient le probleme?

Merci messieurs,

Lien vers le commentaire
Partager sur d’autres sites

Apparemment, c'est une essence (2.3). Change de moteur ? :icon_biggrin:

 

Je dirais la batterie. Est-elle récente? Se pourrait-il qu'elle soit faiblarde?

Sinon, démarreur. N'étant pas pétroleux, je ne sais pas si les bougies peuvent être imliquées.

 

Au fait, bienvenue!

 

:Forum68::panda:

Lien vers le commentaire
Partager sur d’autres sites

si le demarreur ne se lance pas

a priori je dirais batterie ou demarreur

il te faudrait tester ta batterie

si le demarreur se lance

bougies ou bobine

Modifié par kilivinci
Lien vers le commentaire
Partager sur d’autres sites

quand elle veut pas demarrer du premier coup y a rien qui se passe,juste les voyants qui sont super bien eclaires et rien d autre.J entend meme pas le demareur qui tourne, et au bout de 2 ou 3 tours de clé elle demarre sans probleme comme si tout allait bien.

Lien vers le commentaire
Partager sur d’autres sites

démarreur +3 !

 

contrôle déjà : quand tu tu tourne la clé à fond, tu dis que le démarreur ne se lance. Tes voyants restent allumés normalement ? baissent d'intensité ? s'éteignent complètement ?

 

tu n'entends rien du tout, même pas un clac ?

 

edit: ça me fait penser au souci sur les 3L TDI, la vis au niveau de la cosse de l'alim du démarreur qui se desserre, et qui du coup ne fait plus passer de jus. ça serait plutot ça si tu dis que parfois elle démarre nikel ... la maladie du 3L TDI se transformerait alors en maladie du V6 (même position ?)

Modifié par maskime
Lien vers le commentaire
Partager sur d’autres sites

edit: ça me fait penser au souci sur les 3L TDI, la vis au niveau de la cosse de l'alim du démarreur qui se desserre, et qui du coup ne fait plus passer de jus. ça serait plutot ça si tu dis que parfois elle démarre nikel ... la maladie du 3L TDI se transformerait alors en maladie du V6 (même position ?)

 

J'y ai aussi pensé, mais le symptôme n'est pas "un petit clic", mais le démarreur qui se lance puis s'arrête, se relance...

Lien vers le commentaire
Partager sur d’autres sites

Ca dépend du type de panne. Si c'est un faux contact provenant du cable du démarreur, ça ne pourra pas te le dire.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...
  • 2 mois plus tard...

Non plus de problèmes depuis environ 5 mois,pourtant elle est restée 3 mois sous bache sans rouler(deplacement professionnel).Elle a demarré nickel du premier coup. Bizarre!!!!

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...