Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

probleme de tenue de ma batterie.


bosch
 Partager

Messages recommandés

bon voila depuis l'achat d'un autre vehicule pour aller au taf ma S ne roule plus beaucoup, ca lui fait des economies de kilometre, elle arrive doucement sur ces 180 000KM;

 

Donc les question.

 

-est ce normal que la batterie ne tienne pas en charge plus d'une semaine sans que j'aille la faire tourner entre temps?

-est mauvais a long terme de la redemarer a chaque fois avec des cables?ou juste que la batterie ce decharge souvent?

 

j'avais bien penser a debrancher la batterie mais le probleme c'est que la S dort dehors et que je prefere garder l'alarme en marche.

 

voila si quelqu'un pourrait eclairer ma lanterne.

 

merci d'avance

Modifié par bosch
Lien vers le commentaire
Partager sur d’autres sites

Merci de lire ce rappel

et de mettre un titre explicite à ton sujet :coucou:

 

Pour cela, utilise le bouton Modifier, la fonction est disponible 24 heures.

 

Sans modification rapide, ce sujet sera fermé et archivé.

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Pas de soucis ;)

 

Déjà c'est pas normal. Soit tu as un consommateur qui te décharge ta batterie, ou ta batterie ne se charge pas.

 

La batterie a quelle âge? L'alternateur charge t-il? As-tu mesuré la tension aux bornes de la batterie?

Lien vers le commentaire
Partager sur d’autres sites

alors pour repondre a tes question morgan

 

ma batterie a un peut plus d'un an

mon alternateur a l'air de bien charger, parce que quand je la redémarre elle repart a chaque fois que je l'arrete meme 2 jour apres.

je n'ai pas mesure ma tension , je vais regarder ca un de ces 4.

 

pour le consommateur qui me vide la batterie, je ne sais pas je ne laisse jamais rien d'allumer, je me demande juste si 'est pas mon system d'alarme (d'origine) qui me vide ma batterie?

Lien vers le commentaire
Partager sur d’autres sites

alors pour repondre a tes question morgan

 

ma batterie a un peut plus d'un an

mon alternateur a l'air de bien charger, parce que quand je la redémarre elle repart a chaque fois que je l'arrete meme 2 jour apres.

je n'ai pas mesure ma tension , je vais regarder ca un de ces 4.

 

pour le consommateur qui me vide la batterie, je ne sais pas je ne laisse jamais rien d'allumer, je me demande juste si 'est pas mon system d'alarme (d'origine) qui me vide ma batterie?

 

 

+1 pour l'alarme,je crois qu'il y a déjà eu la cas récemment! :blink:

Lien vers le commentaire
Partager sur d’autres sites

oui alternateur d'origine, sauf si il n'apparait pas dans ma pile de facture :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Commence par mesurer la tension de la batterie avant démarrage, après démarrage. :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le même problème que toi il y a un an et c'était le régulateur de tension de l'alternateur qui était HS. Par précaution, j'ai changé l'alternateur complet. Mais as tu le voyant moteur qui s'affiche????

Lien vers le commentaire
Partager sur d’autres sites

non pas de voyant moteur qui s'allume.

 

est ce que le vag com pourrais m'en dire plus?

Lien vers le commentaire
Partager sur d’autres sites

as tu un autoradio non origine ?

Sinon, le fait de démarrer souvent la voiture avec les pinces abîme la batterie qui fini par ne plus charger complétement.

Lien vers le commentaire
Partager sur d’autres sites

Attention les calculateurs n’aiment pas les baisses de tension trop faible, et à mon avis il est déconseillé de faire toutes les semaines le démarrage avec les câbles.

Comme dit Morgan il faut contrôler la tension de la batterie avant et après, puis moteur au ralenti, accélérer puis accélérer avec les consommateurs ( ex feu,radio ect)

@+fred

Lien vers le commentaire
Partager sur d’autres sites

Bien vu Fred, faire le test avec feux allumés + warning + essuie glaces, radio... bref autant d'élements que tu peux faire fonctionner :coucou:

Lien vers le commentaire
Partager sur d’autres sites

as tu un autoradio non origine ?

Sinon, le fait de démarrer souvent la voiture avec les pinces abîme la batterie qui fini par ne plus charger complétement.

 

oui j'ai bien un autoradio non origine, qui je pense est bien brancher, mais je vais vérifier aujourd'hui.

 

je vais récupérer un testeur électrique aujourd'hui pour voir ce que ca donne ..

 

et par precaution je vais aller acheter une batterie neuve demain, ca me ferrais c.... d'abimer la voiture maintenant qu'elle ne roule plus beaucoup. et je penserais a la faire tourner plus souvent si vraiment il y en as besoin.

Lien vers le commentaire
Partager sur d’autres sites

moi j'ai un chargeur maintien de charge au moins je suis tranquil, je la branche et je sais que ça abimera pas la batterie.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Ce n'est pas l'alternateur, quand celui-ci est HS, plus rien ne fonctionne et il n'y a pas de signe avant coureur, j'en ai fait l'expérience, ca lache d'un coup.

 

Soit ta batterie a un coup de l'oeil, soit tu as quelque chose de branché en permanence. Une batterie neuve te permettra de faire le point sur ce souci. Pour info, j'ai gardé ma batterie d'origine (02/2000 marqué dessus) jusqu'en 2009 et depuis, j'en suis a 2 neuves suite a des périodes assez longues de repos d'a peu près 1/1.5 mois. Depuis, pas 15 jours de suite sans la faire tourner, ca permet d'entretenir la mécanique mais aussi de recharger la batterie convenablement.

 

Bonne route.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...