Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Bruit a l acceleration


Messages recommandés

Bonjour j ai un bruit style claquement voir prise d'air sur mon Audi v6 tdi afb

Ce bruit est présent a l acceleration en charge

Pas de bruit a l arrêt

Aucune perte de puissance

Juste un bruit de vieux diesel a froid

J ai vérifier les poussoirs hydraulique et arbre a came tout est ok calage pompe injection ok distrib neuve fait avec les piges donc ok filtre a gasoil neuf durite de retour gasoil neuve durite pneumatique pour la n75 neuve j ai tout fait est rien a faire toujour ce bruit en charge a l acceleration coter conducteur et aucun défaut au vag com

Je ne sait plus koi faire

Svp j ai besoin d' un coup de main

Merci d'avance

 

Le moteur a 150Mkm

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j ai un bruit style claquement voir prise d'air sur mon Audi v6 tdi afb

Ce bruit est présent a l acceleration en charge

Pas de bruit a l arrêt

Aucune perte de puissance

Juste un bruit de vieux diesel a froid

J ai vérifier les poussoirs hydraulique et arbre a came tout est ok calage pompe injection ok distrib neuve fait avec les piges donc ok filtre a gasoil neuf durite de retour gasoil neuve durite pneumatique pour la n75 neuve j ai tout fait est rien a faire toujour ce bruit en charge a l acceleration coter conducteur et aucun défaut au vag com

Je ne sait plus koi faire

Svp j ai besoin d' un coup de main

Merci d'avance

 

Le moteur a 150Mkm

 

 

pas facile de diagnostiquer un bruit via un forum mais ca pourrai etre un injecteur ou la pompe a injection.

 

voire même un calage pas bon de la pompe.

 

une erreur de pmh ? tu as interrogé avec un outil de diag ?

 

deja commencer par ca et regarder les valeurs d'avances en pleine charge

ca peut etre aussi la sonde de LDR qui envoie une mauvaise info de T° au calculateur et qui enrichit trop (déjà vu sur des v6 tdi)

Lien vers le commentaire
Partager sur d’autres sites

Oui j ai aucun défaut avec vag com le calage de la pompe est bon a 2 degrés

C'est vrai on dirait un bruit de pompe injection amplifier le bruit est présent en charge a bas régime

Comment je peux vérifier simplement mes injecteurs?

Merci de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Ok merci

Quelqu un connait un diéséliste dans le 59 ?

Comment je peux vérifier si ma pompe injection ne claque pas?

Merci d' avance

 

 

apparement on est tous seuls sur ton problème....

 

moi je suis a 1000 km de chez toi donc je peut pas faire plus malheureusement !

 

c'est pas ta pompe qui claque mais ta mauvaise combustion dûe a des injecteurs "pisseurs" oubien le systeme d'avance intégré a la pompe qui ferait mal son travail.

 

attention aussi a la sonde de LDR dont 2 fils (sur les 4 existants) servent a donner une info au calculateur moteur, qui lui-même modifie debits gazole mais surtout avances a l'injection

 

cette sonde a 4 fils est accessible et ne coute pas grandchose.

 

ca peut aussi etre une mauvaise info de l'injecteur pilote,genre valeur faussée.

par contre s'il était coupé,ca ressortirai au vagcom.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton aide

Comment je peux vérifier la sonde de ldr et si l injecteur pilote donne les bonnes valeurs ?

Merci d'avance

 

 

faut sortir la revue atelier et comparer "physiquement" les valeurs a des temperatures données.

 

ensuite on peut certainement controler les variations avec le vagcom dans les blocs de mesure.

 

j'au vu que tu avais lancé un deuxieme topic, c'est pas le même pb des fois ?

Lien vers le commentaire
Partager sur d’autres sites

Ok merci faut que je trouve cette revue atelier

Pour le nouveau topic je sais pas si c'est le meme prob je pense que ça doit être lie mais je voi pas d' ou cette dépression ou fuite vient c'est pas évident de localiser avec le bruit du moteur

Je vais chez Audi commander la sonde de temperature ldr car oscaro ne l on pas pour l instant

Merci encore de ton aide

Lien vers le commentaire
Partager sur d’autres sites

fais gaffe au bruit de sucion turbo, toutes les a6 tdi connaissent ca.

c'est pas un defaut mais c'est vrai que ca ressemble a une durite d'air debranchée.

 

du coté boite a gants,c'est ca ?

 

je te sens stréssé,non ?

calme-toi c'est que le début ! :ck1:

Lien vers le commentaire
Partager sur d’autres sites

Sonde de temperature du ldr neuve toujours pareil toujours ce bruit

Je suis quand meme descendu ds le sud sans aucun souci

Mais bon ce bruit de me...de me soule

Personne a un idée?

Lien vers le commentaire
Partager sur d’autres sites

Sonde de temperature du ldr neuve toujours pareil toujours ce bruit

Je suis quand meme descendu ds le sud sans aucun souci

Mais bon ce bruit de me...de me soule

Personne a un idée?

 

 

ca pourrait pas etre une fuite de gaz echappement des fois ?

je propose ca, because l'endroit correspond a ce que tu dis.

Lien vers le commentaire
Partager sur d’autres sites

J ai supprimer la vanne EGR mis des plaques a la place et nettoyer l admission changer tous les joints d' admission et ceux des caches culbuteurs

Et toujours ce bruit de mer..!

Cette semaine je vais vider le cata pour être sur que c pas de la céramique qui se d'école et je vais en profiter pour changer tout les joints d' échappement

Je vous tien au courant

Lien vers le commentaire
Partager sur d’autres sites

tu sents une fuite d'echapp en passant la main mais uniquement quand les gaz sont froids.

 

a chaud on les sent pas mais on les entend davantage.

 

arf les bruits !

pas facile,je compatie

Lien vers le commentaire
Partager sur d’autres sites

NOn pas de fuite a l échappement j ai changer le tyaux qui va sur la bombonne d' air dans le passage de roue il était en mauvais etat mais toujours ce bruit

Je pense qu elle ira faire un stage chez Audi car la je voi pas d' ou ça va vient

Si quelqu un a une idée

Merci de vos réponses

Lien vers le commentaire
Partager sur d’autres sites

C bon j ai trouver la fuite d' air durite qui va a l échangeur

Enfin!

Mais j ai encore un claquement qui se produit des que je suis en prise et que je relâche la pedale d' embrayage

Ce bruit est continue a l acceleration mais une fois la voiture lancer si j accelere pas pas de bruit

En roulant la moindre pression sur la pedale d' accelerateur fait revenir ce bruit et disparaît des que j accelere plus

Aucun bruit au ralentit et en accélérant au point mort pas de bruit

 

Quelqu un a t il une idée?

Merci d' avance de vos réponse

Lien vers le commentaire
Partager sur d’autres sites

C bon j ai trouver la fuite d' air durite qui va a l échangeur

Enfin!

Mais j ai encore un claquement qui se produit des que je suis en prise et que je relâche la pedale d' embrayage

Ce bruit est continue a l acceleration mais une fois la voiture lancer si j accelere pas pas de bruit

En roulant la moindre pression sur la pedale d' accelerateur fait revenir ce bruit et disparaît des que j accelere plus

Aucun bruit au ralentit et en accélérant au point mort pas de bruit

 

Quelqu un a t il une idée?

Merci d' avance de vos réponse

 

 

tu devait avoir une perte de puissance alors ?

souvent une fuite comme ca, génère un code defaut genre "pression suralimentation ou capteur pression suralimentation"

Lien vers le commentaire
Partager sur d’autres sites

Et bien non pas de code défaut mais c était une micro fuite pas vraiment visible c clair ça tourne mieux surtout a bas regime

Mais j ai encore un claquement qui se produit des que je suis en prise et que je relâche la pedale d' embrayage

Ce bruit est continue a l acceleration mais une fois la voiture lancer si j accelere pas pas de bruit

En roulant la moindre pression sur la pedale d' accelerateur fait revenir ce bruit et disparaît des que j accelere plus

Aucun bruit au ralentit et en accélérant au point mort pas de bruit

 

Quelqu un a t il une idée?

Merci d' avance de vos réponse

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

un mecano m'a mis sur la piste de la pompe a vide qui serait a l'origine des claquement a l'acceleration

quelqu'un a deja eu ce prob?

 

merci d'avance

moi aussi meme bruit de vieux diesel a l'acceleration qui claque seulement quand elle monte en température(2.5L TDI),a froid c'est un autre bruit a partir de 2300tm genre féraille qui s'balade dans l'moteur

Lien vers le commentaire
Partager sur d’autres sites

Personne pour nous aidez?

Merci d avance

si ca peut te rassuré ca fait 5 ans que j'ai mon allroad et ca fait 5 ans que j'ai le bruit de feraille a froid a partir de 2300T/m et le vieux bruit de diesel qui claque dés quelle arrive vers 80°

Modifié par khun
Lien vers le commentaire
Partager sur d’autres sites

 

deja commencer par ca et regarder les valeurs d'avances en pleine charge

 

 

bonsoir

comment fait on pour consulter les valeurs d avances via vcds

je suppose caculateur moteur et apres quel code?

pierrotori

Modifié par pierrotori
Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...

Bonjour guiaudi,

 

ce sujet date de 2011, mais j'ai le meme probleme sur mon a5, 3L TDI, bruit de claquement quand on accelere, en mouvement. Je voulais savoir si tu avais identifié la cause, merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...