Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

température liquide de refroidissement


MTSPORT
 Partager

Messages recommandés

Salut à tous,hier je me suis aperçu que mon aiguille de température de liquide de refroidissement indiquait 80° alors que j'avais parcouru 30 km en roulant cool, je m'arrête sur un parking sans couper le moteur et l'aiguille remonte à 90°. Je coupe et un peu plus tard je reprends la route, à nouveau 30 km en poussant un peu afin de voir si l'aiguille remonte un peu.Elle reste proche de 80° sauf au moment où j'attaque une côte, et là 90°.Va comprendre ! Est ce la sonde de température du liquide de refroidissement qui fait des siennes ou autres choses? Si quelqu'un sait où se trouve cette sonde, je pourrai y jeter un oeil et éventuellement la remplacer.MTSPORT

Modifié par MTSPORT
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Si je ne dit pas de bêtise c'est le calorstat qui te donne cette température. Pour le changer il me semble qu'il faut tomber la distri.

 

Il y à déjà un topic qui parle de ça. Et il me semble que ça fait pas si longtemps que ça. Recherche un peu je pense que tu n'aura pas de mal à trouver ;)

Lien vers le commentaire
Partager sur d’autres sites

J'espère que le problème vient d'ailleurs car la distribution a été faite à 113000 km et maintenant elle a 168000 km donc j'avais encore un peu de marge pour la refaire à nouveau. Je croise les doigts, n'y a t'il pas une sonde que l'on puisse contrôler ? MTSPORT

Modifié par MTSPORT
Lien vers le commentaire
Partager sur d’autres sites

Voici le topic en question

 

Bonne lecture ;)

 

Tu n'a apparemment pas les mêmes symptômes... Je ne suis pas assez calé pour t'aider plus désolé :/

Mais rassure toi d'autres vont arriver :bigthumbup:

Modifié par Audi_Addict
Lien vers le commentaire
Partager sur d’autres sites

Je vais commencer par changer cette sonde de température d'eau en espérant que ça vienne de là. MTSPORT

Lien vers le commentaire
Partager sur d’autres sites

Je vais commencer par changer cette sonde de température d'eau en espérant que ça vienne de là. MTSPORT

 

Slt à toi.

Je ne pense pas que ce soit ta sonde.

La mienne déconnait et redescendait à 60°C.

Ce qui t'arrive en ce moment est aussi présent sur mon auto.

A l'arrêt la voiture se calle à 90 et ensuite dès que tu reprends la route, elle baisse.

Tu peux faire des tests en coupant la ventilation, tu vas voir la température remonte un peu.

Aussi lorsque tu met un peu le pied dedans la voiture se remet tout doucement à 90.

 

C'est notre calorstat qui reste en position ouverte (surement pas ouvert à fond mais assez pour que l'aiguille ne monte pas à la température optimale).

En soit ce n'est pas trop grave, car il vaut mieux ça que l'inverse.

Néanmoins, je pense que tu pourrais refaire ta distrib (tous les 60 000kms si je me trompe pas) et en profiter pour changer le calorstat.

D'après de nombreux membres, les calorstats seraient assez fragile. La pièce ne vaut que 30euros mais il faut obligatoirement faire la distrib.

Il me reste encore 30 000 avant de faire la distribution, toi tu peux la faire maintenant.

 

En ce moment il fait froid et c'est vrai que le moteur a du mal à se caller à 90°C malheuresement.

Ton calorstat devait déjà être faiblard cette été, mais comme la température était plus élevé, l'aiguille restait tout de même à 90°C.

 

J'espère avoir pu t'éclairer un peu.

Modifié par dodouard
Lien vers le commentaire
Partager sur d’autres sites

Merci dodouard,c'est exactement les mêmes symptômes, je pensais faire la distri dans un an car cela faisait à peu prés 4 ans qu'elle avait été faite. Donc apparemment il faut que je me prépare à la remplacer dans un avenir proche. SHIT!! Est ce que ton chauffage marche bien car le mien fonctionne normalement ?Je vais changer cette sonde qui coûte rien du tout, je teste et si ensuite j'ai le même prob ben la totale (kit distribution, calorstat). L'hiver devrait s'annoncer tranquille.MTSPORT.

Lien vers le commentaire
Partager sur d’autres sites

Aujourd'hui petit trajet de 10 km et l'aiguille est montée normalement jusqu'à se stabiliser à 90 °. J'avais mis le chauffage au minimum pour voir.Vendredi je dois prendre la route pour 220 km donc je verrai bien si ça déconne ou pas.MTSPORT

Lien vers le commentaire
Partager sur d’autres sites

Temp extérieur?

Sur 10 bornes si tu arrives à monter à 90°C c'est bien.

Tu verras sur long trajet d'autoroute ce que ça fait, généralement c'est lorsque tu commences à rouler plus cool (levé de pied) que tu risques peut être de voir une dimunition de la temp.

 

Encore une fois, tiens nous au jus !

Bonne route.

Lien vers le commentaire
Partager sur d’autres sites

Salut les gars,donc je viens de commander une sonde de température du liquide de refroidissement sur OSCARO, dés réception je la monte et je teste.Je vous tiens au jus.Espérons que ça soit la sonde qui merdouille, je croise les doigts ! MTSPORT

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut,

 

ça y est la sonde est changée mais le problème reste entier, l'aiguille de température du liquide de refroidissement descend puis remonte donc c'est bien le calorstat.furious.gif

Prise de rdv dans un petit garage de Toulouse connu pour faire du bon boulot et en particulier sur ces modèles.

Facture de 824 euros ttc pièces et main d'oeuvre, pour les pièces il y a la courroie, le galet tendeur, le galet enrouleur, tendeur hydraulique, levier de tendeur hydraulique, pompe à eau + joint, calorstat + joint et le liquide de refroidissement.

Le tarif me semble correct.rolleyes.gif

 

Je vous tiens au jus dés que tout ça sera fait.

 

bien.gif MTSPORT

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...